<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it RSS Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/atom+xml" title="monthlymusic.it Atom Feed" href="http://www.monthlymusic.it/feed/atom/" />
<link rel="pingback" href="http://www.monthlymusic.it/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/style.css" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie-nav.css" type="text/css" media="screen, projection" /><![endif]-->

<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>2814 - 新しい日の誕生 (Atarashii Hi no Tanjou) - monthlymusic.it</title>
<link rel="canonical" href="http://www.monthlymusic.it/2018/09/05/2814-%e6%96%b0%e3%81%97%e3%81%84%e6%97%a5%e3%81%ae%e8%aa%95%e7%94%9f-atarashii-hi-no-tanjou/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2814 - 新しい日の誕生 (Atarashii Hi no Tanjou) - monthlymusic.it" />
<meta property="og:description" content="Data di Uscita: 21/01/2015 Un breve ascolto, durante la lettura La fredda luce dei neon dei grattacieli fendeva la notte come uno tsurugi, penetrava dall&#8217;ampia vetrata del bar stampando impressioni di passato sul fumo voluttuoso della sigaretta. Testuya se ne stava lì, seduto al bancone, in cerca di una strada da percorrere sul fondo del &hellip;" />
<meta property="og:url" content="http://www.monthlymusic.it/2018/09/05/2814-%e6%96%b0%e3%81%97%e3%81%84%e6%97%a5%e3%81%ae%e8%aa%95%e7%94%9f-atarashii-hi-no-tanjou/" />
<meta property="og:site_name" content="monthlymusic.it" />
<meta property="article:section" content="Retrospettive" />
<meta property="article:published_time" content="2018-09-05T12:56:19+00:00" />
<meta property="article:modified_time" content="2018-09-05T13:33:40+00:00" />
<meta property="og:updated_time" content="2018-09-05T13:33:40+00:00" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2018/09/5557274-300x300.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed dei commenti" href="http://www.monthlymusic.it/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.12' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8127621-5']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/superfish.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/jquery.bgiframe.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/supersubs.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/jquery.flexslider-min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/modernizr.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/app.js?ver=4.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.monthlymusic.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlymusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monthlymusic.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.monthlymusic.it/?p=9859' />
<meta name="DMSGuestbook" content="1.17.5" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/plugins/dmsguestbook/dmsguestbook.css" type="text/css" media="screen" /><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c360f189-d62f-44dc-8176-fbe8c9a743f4'});var st_type='wordpress3.0.1';</script><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><script type="text/javascript">
		jQuery(function() {
			jQuery("#dialog").dialog({
				autoOpen: false,
				modal: true,
				width: 600,
				height: 400,
				buttons: {
					"Close": function() { 
						jQuery(this).dialog("close"); 
					} 
				}
			});
			
			jQuery("#dialog_link").click(function(){
				jQuery("#dialog").dialog("open");
				return false;
			});
		});

	jQuery(document).ready(function(){
	
        jQuery("ul.sf-menu").supersubs({ 
            minWidth:    12,
            maxWidth:    27,
            extraWidth:  1
        }).superfish({
    		delay:       500,
			animation:   {opacity:"show",height:"show"},
			speed:       "fast",
			autoArrows:  true,
			dropShadows: true
        });
	 });
	</script></head>
<body>

<!-- Begin Homepage Navigation -->
<!-- Begin Interior Page Navigation -->
    <div class="container">
        <!-- Begin Masthead -->
        <div id="masthead">
        <h2><a href="http://www.monthlymusic.it/" title="Home">monthlymusic.it</a></h2>
        <div class="description"></div> 
        <div id="nav" class="menu-menu-container"><ul id="menu-menu" class="sf-menu"><li id="menu-item-1218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1218"><a href="http://www.monthlymusic.it/archivio/">Dischi del mese</a></li>
<li id="menu-item-7155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7155"><a href="http://www.monthlymusic.it/category/news/">News</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1099"><a href="http://www.monthlymusic.it/category/retrospettive/">Retrospettive</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://www.monthlymusic.it/category/recensioni/">Live Report</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.monthlymusic.it/category/aforismi/">Adagio</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.monthlymusic.it/radio/">Radio</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1101"><a href="http://www.monthlymusic.it/laredazione/">La Redazione</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a title="Contatti" href="http://www.monthlymusic.it/collaborazioni/">Contatti</a></li>
</ul></div>        </div>

<div id="content">

<div class="post-9859 post type-post status-publish format-standard hentry category-retrospettive">
<h2>2814 &#8211; 新しい日の誕生 (Atarashii Hi no Tanjou)</h2>
<p></p>
<p style="text-align: center;">Data di Uscita: 21/01/2015</p>
<p style="text-align: center;"><a href="https://www.youtube.com/watch?v=0GTVEh7FfC4;feature=youtu.be" target="_blank"><em>Un breve ascolto, durante la lettura</em></a></p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2018/09/5557274.png"><img class="aligncenter size-medium wp-image-9860" src="http://www.monthlymusic.it/wp-content/uploads/2018/09/5557274-300x300.png" alt="5557274" width="300" height="300" /></a></p>
<ul>
<ul>
La fredda luce dei neon dei grattacieli fendeva la notte come uno tsurugi, penetrava dall&#8217;ampia vetrata del bar stampando impressioni di passato sul fumo voluttuoso della sigaretta.<br />
Testuya se ne stava lì, seduto al bancone, in cerca di una strada da percorrere sul fondo del bicchiere. Fuori, sulla strada che aveva già percorso, uno stridio metallico annunciava un autobus che arrestava lento la sua corsa. Distratto, Tetsuya alzò lo sguardo verso quel samurai che aveva opposto il suo yoroi contro le lame affilate della notte di Tokyo. Lenta come era arrivata, la grossa ombra di ferro e sangue si dileguò e la luce dei neon contornava ora un&#8217;ombra più piccola, di solo sangue. Testuya restò ad osservarla mentre si scomponeva in mille persone tra i rivoli di pioggia che solcavano il vetro. La porta si aprì, l&#8217;ombra entrò, una nuvoletta di fumo prese il volo lieve dalle labbra del ragazzo.<br />
“Non sono io che me ne sto andando” fece l&#8217;ombra, che era Haru ed era lì davanti a lui.<br />
“Allora non saresti dovuta venire a dirmi addio”. Le parole rotolarono fuori dalla gola spinte dal fumo mentre Tetsuya, ruotando con delicatezza il bicchiere poggiato sul tavolo, cercava una prospettiva dalla quale la strada, quella che lui cercava, gli potesse risultare più chiara.<br />
“Andiamo”, e tirò giù l&#8217;ultimo sorso.<br />
“Ma Tetsu&#8230; piove”.<br />
“Da molto, ormai”.<br />
Fuori la notte pioveva come se la città volesse annegare prima di mattina. La strada li accompagnava con lo sguardo algido del medico legale. Testsuya, che quello sguardo lo conosceva bene, era pronto all&#8217;autopsia. Haru si voltò a cercarne gli occhi neri, che continuavano a guardare in fondo alla strada, dietro l&#8217;angolo, sotto il lampione dove c&#8217;era la fine della loro storia.<br />
Haru, che sapeva leggere, lesse la fine nei sui occhi.<br />
“Non è finita.”<br />
“E&#8217; finita più per te che per me, Haru.”<br />
“Non pensare di venire a raccontarmi me stessa. Sono qui, so cosa sento, so quello che voglio.”<br />
Una goccia di pioggia più ostinata delle altre si fece largo nella tela dell&#8217;ombrello per tuffarsi sulla punta del suo naso. Tetsuya distolse lo sguardo dalla fine, lo rivolse verso l&#8217;alto e lo lasciò lì.<br />
“Te”, concluse Haru facendosi piuma sul suo braccio.<br />
“Tu non vuoi me”, rispose il ragazzo all&#8217;ombrello. “Tu vuoi qualcosa da me. Qualcosa che io non ho.”<br />
La notte si fermò un&#8217;ultima volta a guardarli, si voltò e tornò al bar.<br />
“E non posso aspettare che arrivi il giorno che tu lo veda” fece alla fine. L&#8217;ombrello gli aveva spiegato tutto quello che sapeva.<br />
Haru chinò il capo osservando la pioggia che le bagnava le punte delle scarpe.<br />
“Testsuya&#8230; io ti amo” sussurrò.<br />
Lo sguardo di Tetsuya si fece acquoso, due grosse gocce vibravano ai margini degli occhi. Se avesse sbattuto le palpebre le lacrime gli avrebbero rigato il viso. Decise che non le avrebbe sbattute mai più.<br />
“Ma ora piove. Mi sei caduta sulla testa in una sera d&#8217;inverno ed è stato così improvviso e fragoroso ed il cielo era sereno e non ce ne siamo accorti. Quel giorno il mio ombrello si è rotto.”<br />
Le sagome dei grattacieli si andavano sfocando. Tetsuya chiuse un attimo gli occhi e scoprì che non avrebbe dato il suo contributo alla pioggia. Li riaprì, cercò una sigaretta e la accese. Più tardi di quanto avrebbe dovuto, ma prima che fosse troppo tardi, l&#8217;aurora tinse di rosa l&#8217;addio.<br />
“E nelle notti di pioggia serve un ombrello”.</p>
<h4 style="text-align: left;">Giovanni Piccolo</h4>
</ul>
</ul>
</div>
<div class="clear"></div>

<div class="postmetadata alt">
	<small>
				<div class="icon"><span class="ui-icon ui-icon-clock"></span> mercoledì, settembre 5th, 2018 at 12:56</div> 
		<div class="icon"><span class="ui-icon ui-icon-folder-open"></span> <a href="http://www.monthlymusic.it/category/retrospettive/" rel="category tag">Retrospettive</a></div>
		<div class="icon"><span class="ui-icon ui-icon-signal-diag"></span>  <a href='http://www.monthlymusic.it/2018/09/05/2814-%e6%96%b0%e3%81%97%e3%81%84%e6%97%a5%e3%81%ae%e8%aa%95%e7%94%9f-atarashii-hi-no-tanjou/feed/'>Feed</a></div> 
		<div id="dialog_link"><span class="ui-icon ui-icon-comment"></span><a href="#"> Comments</a></div>
		<div class="icon"></div>
		<div id="post-nav">
		    <div class="post-nav-prev"><a href="http://www.monthlymusic.it/2014/09/11/william-basinski-the-disintegration-loops/" rel="prev"><span class="ui-icon ui-icon-circle-triangle-w"></span> Previous</a></div>
		    <div class="post-nav-next"></div>
		</div>
		    <br class="clear" />
	</small>
	<div class="clear"></div>
</div>

<div id="dialog" title="Comments">

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

</div>

<div class="clear"></div>
			    

</div>

<!-- Begin Footer -->
<br class="clear" />
</div>
<div id="footer-wrap">
<div id="footer">
<div class="span-3 append-1 small">
<div class="item"><h6 class="sub">Archivio</h6>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.monthlymusic.it/2018/09/'> settembre 2018 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2018/08/'> agosto 2018 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2018/06/'> giugno 2018 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2018/05/'> maggio 2018 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2018/04/'> aprile 2018 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2018/03/'> marzo 2018 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2018/02/'> febbraio 2018 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2018/01/'> gennaio 2018 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2017/12/'> dicembre 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2017/11/'> novembre 2017 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2017/10/'> ottobre 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2017/09/'> settembre 2017 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2017/08/'> agosto 2017 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2017/07/'> luglio 2017 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2017/06/'> giugno 2017 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2017/05/'> maggio 2017 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2017/04/'> aprile 2017 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2017/03/'> marzo 2017 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2017/02/'> febbraio 2017 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2017/01/'> gennaio 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/12/'> dicembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/11/'> novembre 2016 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2016/10/'> ottobre 2016 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2016/09/'> settembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/08/'> agosto 2016 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2016/07/'> luglio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/06/'> giugno 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/05/'> maggio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/04/'> aprile 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/03/'> marzo 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/02/'> febbraio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/01/'> gennaio 2016 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2015/12/'> dicembre 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2015/11/'> novembre 2015 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2015/10/'> ottobre 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/09/'> settembre 2015 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2015/08/'> agosto 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/07/'> luglio 2015 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2015/06/'> giugno 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/05/'> maggio 2015 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2015/04/'> aprile 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/03/'> marzo 2015 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2015/02/'> febbraio 2015 &nbsp;(33)</option>
	<option value='http://www.monthlymusic.it/2015/01/'> gennaio 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/12/'> dicembre 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/11/'> novembre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/10/'> ottobre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/09/'> settembre 2014 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2014/08/'> agosto 2014 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2014/07/'> luglio 2014 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2014/06/'> giugno 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/05/'> maggio 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/04/'> aprile 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/03/'> marzo 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/02/'> febbraio 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/01/'> gennaio 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/12/'> dicembre 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/11/'> novembre 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/10/'> ottobre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/09/'> settembre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/07/'> luglio 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/06/'> giugno 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/05/'> maggio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/04/'> aprile 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2013/02/'> febbraio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/01/'> gennaio 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2012/12/'> dicembre 2012 &nbsp;(29)</option>
	<option value='http://www.monthlymusic.it/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/10/'> ottobre 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/09/'> settembre 2012 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2012/08/'> agosto 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/07/'> luglio 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/06/'> giugno 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/05/'> maggio 2012 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2012/04/'> aprile 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2012/02/'> febbraio 2012 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2012/01/'> gennaio 2012 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/12/'> dicembre 2011 &nbsp;(27)</option>
	<option value='http://www.monthlymusic.it/2011/11/'> novembre 2011 &nbsp;(26)</option>
	<option value='http://www.monthlymusic.it/2011/10/'> ottobre 2011 &nbsp;(21)</option>
	<option value='http://www.monthlymusic.it/2011/09/'> settembre 2011 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2011/08/'> agosto 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/07/'> luglio 2011 &nbsp;(40)</option>
	<option value='http://www.monthlymusic.it/2011/06/'> giugno 2011 &nbsp;(24)</option>
	<option value='http://www.monthlymusic.it/2011/05/'> maggio 2011 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/04/'> aprile 2011 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2011/03/'> marzo 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/02/'> febbraio 2011 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2011/01/'> gennaio 2011 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/12/'> dicembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/11/'> novembre 2010 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2010/10/'> ottobre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/09/'> settembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/08/'> agosto 2010 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2010/07/'> luglio 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/06/'> giugno 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/05/'> maggio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/04/'> aprile 2010 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2010/03/'> marzo 2010 &nbsp;(17)</option>
	<option value='http://www.monthlymusic.it/2010/02/'> febbraio 2010 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2010/01/'> gennaio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/12/'> dicembre 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/11/'> novembre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/10/'> ottobre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/09/'> settembre 2009 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2009/07/'> luglio 2009 &nbsp;(2)</option>
	<option value='http://www.monthlymusic.it/2009/06/'> giugno 2009 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2009/05/'> maggio 2009 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2009/04/'> aprile 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/03/'> marzo 2009 &nbsp;(8)</option>
		</select>
</div></div>
<div class="column span-3 append-1 small">
</div>
<div class="column span-10 append-1 small">
<div class="item"><h6 class="sub">Cerca in MonthlyMusic</h6><form role="search" method="get" id="searchform" class="searchform" action="http://www.monthlymusic.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div></div>
<!--
<div class="column span-5 small last">
<h6 class="sub">Credits</h6>
<p class="quiet">
        <div class="icon"><a href="http://graphpaperpress.com"><span class="ui-icon ui-icon-power"></span>Design by Graph Paper Press</a></div><br class="clear" />
        <div class="icon"><a href="http://wordpress.org"><span class="ui-icon ui-icon-gear"></span>Powered by Wordpress</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Subscribe</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Comments</a></div><br class="clear" />
		<div class="icon"><a href="/" title="Home"><span class="ui-icon ui-icon-key"></span>Copyright , </a></div><br class="clear" />
		<!--  queries.  seconds. -->
<!--
</p>
</div>
-->

<br class="clear" />
</div>
</div>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/comment-reply.min.js?ver=4.1.12'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>