<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it RSS Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/atom+xml" title="monthlymusic.it Atom Feed" href="http://www.monthlymusic.it/feed/atom/" />
<link rel="pingback" href="http://www.monthlymusic.it/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/style.css" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie-nav.css" type="text/css" media="screen, projection" /><![endif]-->

<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Top Ten 2017 - Giorgia Melillo - monthlymusic.it</title>
<link rel="canonical" href="http://www.monthlymusic.it/2017/12/01/top-ten-2017-giorgia-melillo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top Ten 2017 - Giorgia Melillo - monthlymusic.it" />
<meta property="og:description" content="1. Arca &#8211; Arca Data di Uscita &#8211; 7/04/2017 &nbsp; Sento levarsi il canto non appena, barcollante e incerta, cammino fuori dai sogni nervosi che hanno seguito il moto del ventilatore a tre pale montato da un uomo che aveva la tendenza a fare lunghi sospiri interrotti. Credo che il canto venga da un forno &hellip;" />
<meta property="og:url" content="http://www.monthlymusic.it/2017/12/01/top-ten-2017-giorgia-melillo/" />
<meta property="og:site_name" content="monthlymusic.it" />
<meta property="article:section" content="Il disco del mese" />
<meta property="article:published_time" content="2017-12-01T11:44:58+00:00" />
<meta property="article:modified_time" content="2017-12-28T15:40:36+00:00" />
<meta property="og:updated_time" content="2017-12-28T15:40:36+00:00" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/04/6484900-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/05/6479099-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/12/6635973-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/07/6562821-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/11/6647216-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/02/clap-clap-A-Thousand-Skies-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/11/6720279-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/11/the-ooz_king-krule-300x300.jpg" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/02/bono-300x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed dei commenti" href="http://www.monthlymusic.it/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.12' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8127621-5']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/superfish.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/jquery.bgiframe.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/supersubs.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/jquery.flexslider-min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/modernizr.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/app.js?ver=4.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.monthlymusic.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlymusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monthlymusic.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.monthlymusic.it/?p=9615' />
<meta name="DMSGuestbook" content="1.17.5" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/plugins/dmsguestbook/dmsguestbook.css" type="text/css" media="screen" /><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c360f189-d62f-44dc-8176-fbe8c9a743f4'});var st_type='wordpress3.0.1';</script><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><script type="text/javascript">
		jQuery(function() {
			jQuery("#dialog").dialog({
				autoOpen: false,
				modal: true,
				width: 600,
				height: 400,
				buttons: {
					"Close": function() { 
						jQuery(this).dialog("close"); 
					} 
				}
			});
			
			jQuery("#dialog_link").click(function(){
				jQuery("#dialog").dialog("open");
				return false;
			});
		});

	jQuery(document).ready(function(){
	
        jQuery("ul.sf-menu").supersubs({ 
            minWidth:    12,
            maxWidth:    27,
            extraWidth:  1
        }).superfish({
    		delay:       500,
			animation:   {opacity:"show",height:"show"},
			speed:       "fast",
			autoArrows:  true,
			dropShadows: true
        });
	 });
	</script></head>
<body>

<!-- Begin Homepage Navigation -->
<!-- Begin Interior Page Navigation -->
    <div class="container">
        <!-- Begin Masthead -->
        <div id="masthead">
        <h2><a href="http://www.monthlymusic.it/" title="Home">monthlymusic.it</a></h2>
        <div class="description"></div> 
        <div id="nav" class="menu-menu-container"><ul id="menu-menu" class="sf-menu"><li id="menu-item-1218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1218"><a href="http://www.monthlymusic.it/archivio/">Dischi del mese</a></li>
<li id="menu-item-7155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7155"><a href="http://www.monthlymusic.it/category/news/">News</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="http://www.monthlymusic.it/category/retrospettive/">Retrospettive</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://www.monthlymusic.it/category/recensioni/">Live Report</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.monthlymusic.it/category/aforismi/">Adagio</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.monthlymusic.it/radio/">Radio</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1101"><a href="http://www.monthlymusic.it/laredazione/">La Redazione</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a title="Contatti" href="http://www.monthlymusic.it/collaborazioni/">Contatti</a></li>
</ul></div>        </div>

<div id="content">

<div class="post-9615 post type-post status-publish format-standard hentry category-ildiscodelmese">
<h2>Top Ten 2017 &#8211; Giorgia Melillo</h2>
<p></p>
<h2>1. <strong>Arca &#8211; Arca</strong></h2>
<p style="text-align: center;">Data di Uscita &#8211; 7/04/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/04/6484900.jpg"><img class="aligncenter size-medium wp-image-9140" src="http://www.monthlymusic.it/wp-content/uploads/2017/04/6484900-300x300.jpg" alt="6484900" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/hE6OjTiMY3o" width="300" height="200" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
<ul>
<ul>Sento levarsi il canto non appena, barcollante e incerta, cammino fuori dai sogni nervosi che hanno seguito il moto del ventilatore a tre pale montato da un uomo che aveva la tendenza a fare lunghi sospiri interrotti.<br />
Credo che il canto venga da un forno confinante con il soppalco in cui dormo. Il mio letto occupa tutto lo spazio. È un canto distante che potrebbe essere solo il rumore del tram e dei miagolii dei gatti randagi, e dei lamenti di qualcuno nell’edificio, lamenti o pianti, oppure urla di piacere mescolati insieme. Sono sicura, però, che sia un canto e l’idea di ascoltarlo tutte le mattine, fa in modo che il mio sonno si riduca, ulteriormente, a un segmento spezzato, fatto di sabbia nel letto, pareti di lenzuola troppo calde, territori inesplorati glaciali, buio pesto, profondo come le cavità del corpo, e leggermente rossastro come l’interno di un bordello immaginato. Nonostante la luce si riduca poco a poco, anche con l’arrivo dell’alba, mi sembra di vedere la trasparenza della pelle dall’interno, come se fossi un essere piccolo e bollente, insinuatosi sotto la mia stessa epidermide, penetrato da un foro qualunque, da un orecchio forse insieme a quel canto, e potessi vedere quel che accade sotto gli occhi come finissime lenzuola, come se potessi vedere quel che accade quando scende una lacrima e non scivola via.<br />
Se riesco a trovare le mani, perse da qualche parte sotto le lenzuola, porto il cuscino sopra la testa, perché il canto si avvicina, prego il soffitto di trattenerlo ancora un po’, prego il lucernario di farsi porta blindata perché non gli lasci invadere la stanza. Le mie preghiere hanno forma di un canto che potrebbe essere solo il rumore del tram e dei miagolii dei gatti randagi, e dei lamenti di qualcuno nell’edificio, lamenti o pianti, oppure urla di piacere mescolati insieme. Le lascio entrare dal lucernario aperto, spazzano via la sabbia della notte, cantano di quando la pelle si era fatta lenzuolo, trasparente, gonfia di aria, ed era volata via, dal lucernario aperto, come se seguisse il ritmo di un canto che sento non appena, barcollante e incerta, cammino fuori dai sogni nervosi che hanno seguito il moto del ventilatore, quello che aveva montato una volta quell’uomo, che mi aveva fatto piangere col suo canto.</p>
<p style="text-align: right;"><em>firenze 2009</em></p>
</ul>
</ul>
<h4 style="text-align: left;">Giorgia Melillo</h4>
<h2>2. Andrea Laszlo De Simone &#8211; Uomo Donna</h2>
<p style="text-align: center;">Data di Uscita: 9/06/2017</p>
<p style="text-align: center;"><iframe src="https://open.spotify.com/embed/track/2AMB3QJb4KJXhNKif99LMB" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></p>
<ul>
<ul>
Credo sia iniziato tutto la prima volta che lo vidi fermo in un angolo di luce,<br />
comincia tutto con una classica frase all’imperfetto che nasconda in tutti i modi la temporalità di cui faccio parte, comincia tutto con la morbidezza dei capelli che cadono sulle spalle, e le mani molto piccole, disegnate e non ancora finite, senza il chiaroscuro sembrano delle mani di statua pallida, credo sia iniziato tutto dal capire che non potevo stare nella stessa stanza con te, con lui, con l’altro che ho incontrato un pomeriggio, aveva gli occhiali da sole, il vino, i capelli biondi di paglia, la sera che vidi per la prima volta lui, con una bottiglia di plastica piena di vino, una giacca pesante, un paio di stivali, quel pomeriggio che andammo a vedere un film in un cinema piccolo, insieme alla tua collega, quel giorno al mare che l’autobus non passava e noi volevamo infilarci tra i cespugli, quella volta in cui mi accorsi che pronunciavi le parole in modo insopportabile, le trascinavi tutte come un pescatore con una rete enorme, ne dicevi tantissime, quella volta in cui mi prese quasi per mano, con la mano, ma perse di vista la strada, sbandando e finendo vicino al muro della galleria<br />
mi pare chiaro che vedere passare i giorni, vederli inanellati uno accanto all’altro come le perline blu della collanina che non toglievo mai quando ero bambina, e che se ora ci dormissi pure come facevo allora mi sentirei soffocare, mi sentirei soffocare come quando dal parrucchiere mi mettono la mantella, la reggo sempre col dito indice, così che non vada troppo vicino al collo, mi pare chiaro che vedere i giorni infilarsi sotto le poltrone, tra le fughe del pavimento di terracotta, sotto la credenza bassa, quasi rasoterra senza i piedi, come le perline della collana che non toglievo mai quando ero bambina, a parte quella volta che l’avevo strappata via e avevo visto tutte le perline rotolare lontano, mi pare chiaro venisse tutto dal pomeriggio in cui avevo bevuto il vino al parco, eravamo seduti di spalle al sole, chiacchieravamo molto, avevamo parlato di tartarughe, di memoria, di ragazzini del liceo, ma mai del secondo spazzolino che stava a casa sua mentre facevo la pipì e c’era quel fumetto con i topi nazisti.<br />
Credo sia iniziato tutto quando avevo visto che piega faceva la pelle delle tue occhiaie chiare, quasi trasparenti, perché riuscivo a indovinare la forma delle ossa, e ti sentivo molto prossimo, anche se non lo eri, quando lui poi aveva tagliato il pane troppo largo, facendo fette gigantesche per giganti, misurandole dalle sue mani grandi che sembravano intagliate nel legno. Quando aveva messo un maglione di lana che gli faceva le spalle appena più larghe, lui che le aveva così strette.<br />
Era finito tutto quando avevi preferito il blu del fiume, ché ti pareva più rassicurante, e l’altro aveva scelto una canzone diversa per il suo matrimonio, e lui aveva pensato ad una casa sotterranea, dove la luce non arriva e nemmeno il calore dei termosifoni, e invece l’altro ancora è qui, lo vedo incastrato in un cono di luce, mi sta parlando ma perdo i suoni che se ne vanno distribuendosi nel vento, nel traffico che c’è qui sotto, qualche piano sotto di noi, una manciata di ragazzini che hanno i pantaloni corti si lamentano che l’autobus non passa, uno di loro canta una canzone rap in cui non ci sono rime, il fioraio sulla strada sonnecchia e alle sue spalle, tra le gerbere, i lilium, i girasoli, c’è una Madonna vestita da araba, ha i capelli biondi e un sacco di collane.
</ul>
</ul>
<h4 style="text-align: left;">Giorgia Melillo</h4>
<h2>3. Forest Sword &#8211; Compassion</h2>
<p style="text-align: center;">Data di Uscita: 05/05/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/05/6479099.jpg"><img class="aligncenter size-medium wp-image-9199" src="http://www.monthlymusic.it/wp-content/uploads/2017/05/6479099-300x300.jpg" alt="6479099" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/bJzB3_p0WTw" width="300" height="180" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<ol>Che spettacolo straordinario</ol>
<ol>sta sorgendo da sopra il palazzo verde polveroso, un sole molto umido, coperto</ol>
<p>già da una sciarpa di canicola, imbellettato di mosche e zanzare, e cicale.</p>
<ol>Delle colombelle hanno costruito il nido sopra gli spilloni da lumaca che la mia</ol>
<p>vicina ha sistemato per tenere lontani i piccioni</p>
<ol>Il nido è accanto ai resti di un piccione morto, mi preoccupo un po’ perché i</ol>
<p>pulcini di colombella cresceranno in mezzo alla violenza, mi son detta subito.</p>
<ol>Non conoscevo le notevoli doti da fachiro delle colombelle</ol>
<ol>dalla poltrona su cui rimango seduta tutto il giorno</ol>
<ol>le sento che tubano, talvolta le campane della chiesa accompagnano una musica</ol>
<p>che pare venire dal basso della Terra.</p>
<ol>Mi sono alzata in fretta dalla poltrona, perché ho sentito come un tonfo, che</ol>
<p>veniva dal nido delle colombelle, e allora ho detto, mi son detta, sarà stata una</p>
<p>colombella che cadeva, non mi sono mica detta subito guarda stella che le colombelle</p>
<p>volano. e allora son caduta io, credo di aver fatto un sacco di rumori di tonfi,</p>
<ol>sono caduta all’altezza del tavolo di mogano, rovinosamente urtandolo appena</ol>
<p>prima di sentire il rumore del pavimento</p>
<ol>contro lo zigomo e mi sono detta, che mi sembrava proprio un tonfo simile a</ol>
<p>quello della colombella. Solo che io non sapevo volare, quel giorno lì.</p>
<ol>E dovevo proprio fare uno spettacolo straordinario,</ol>
<ol>lì stesa sulle mattonelle di marmo che avevo scelto quel giorno là, quel giorno</ol>
<p>che pioveva a vento, ti ricordi tu? Io mi ricordo, mi ero detta. Dovevo fare uno</p>
<p>spettacolo straordinario a pancia sotto, mentre sentivo già il freddo verde delle</p>
<p>mattonelle di gres porcellanato, mentre sentivo che tutti i pori della mia pelle, e le</p>
<p>terminazioni degli arti, tutte le fughe delle mie rughe molli, si riempivano dolcemente</p>
<p>del sangue della mia testa, un sangue che doveva essere denso dei ricordi del</p>
<p>piastrellaio che mi aveva detto, guardi le dico, il gres piastrellato sarà bello ma lei è più</p>
<p>bella, e mi chiedevo, mi ero detta quella volta lì, che il sangue aveva fatto diventare</p>
<p>fughe anche le mie ciglia di sotto e le unghie, mi domandavo se il piastrellaio dei ricordi</p>
<p>che gocciavano dalla mia testa aperta, avrebbe detto se quella mattina ero più bella io, o</p>
<p>il gres piastrellato rivestito del mio corpo morto. E avevo pensato allo spettacolo</p>
<p>mortale delle colombelle che clima di violenza, avrebbero detto, due cadaveri nel giro</p>
<ol>di appena qualche battito d’ala.</ol>
<h4 style="text-align: left;">Giorgia Melillo</h4>
<h2>4. James Holden &#8211; The animal Spirits</h2>
<p style="text-align: center;">Data di Uscita: 3/11/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/12/6635973.jpg"><img class="aligncenter size-medium wp-image-9601" src="http://www.monthlymusic.it/wp-content/uploads/2017/12/6635973-300x300.jpg" alt="6635973" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/uMmAPg74Bhk" width="300" height="180" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;">
<ul>
<ul>
Alla fermata dell’autobus numero 451 incontro tutte le mattine una ragazza che dovrebbe fare il 1˚C, ha gli occhiali molto spessi e un caschetto di capelli a strisce castane e bionde gialle. Non ho mai capito il motivo di farsi i capelli così, sono brutti da vedere. Lei poi ha una zaino grosso, che le ricade tra il sedere e le ginocchia, perché lo porta lento e largo. Sbircio i suoi messaggi sul telefono, dice che sta passando proprio un brutto periodo, mi chiedo cosa sia, se quei capelli orrendi hanno in qualche modo contribuito a rendere più orrendo il suo periodo orrendo.  </p>
<p>Gianluca di solito sale dopo gli archi, quando io già mi sono seduta e ho ascoltato da sola un po’ di musica. Mi piace molto di più quando posso stare seduta sull’autobus da sola ad ascoltare la musica, ma quando sale Gianluca metto via le cuffie dicendogli quanto è stato noioso aspettare il 451 sulla corsia preferenziale senza di lui. Più o meno da 35 giorni Gianluca, ogni volta che ci incontriamo, mi porta una rosa gialla avvolta in una specie di filo rigido intrecciato giallo perché l’egiziano da cui compra i fiori, quello che sta accanto all’edicola sulla Palmiro Togliatti, ha solo rose gialle, dice che quelle rosse gli ricordano della volta in cui hanno ucciso un suo amico venditore ambulante e tutte le rose che stava portando in giro si sono inzuppate di sangue. Io penso sia una bugia, e che abbia litigato col fornitore di rose rosse, Gianluca pensa sia una storia che dà grande spessore al nostro stare insieme, a me non importa. Gianluca di prima mattina ha l’alito che sa un po’ di stantio, e l’erezione della notte prima ancora visibile dietro la cerniera difettosa del suo unico paio di jeans. Gli devono piacere tantissimo, quei jeans, perché li mette praticamente sempre, a parte quando gioca a calcetto, ché sarebbe pure abbastanza strano e infatti meno male che non lo fa. Gianluca ha grosse aspettative circa il nostro pomiciare nei posti a quattro dell’autobus 451, credo per giustificare il suo durello permanente (mi pare se ne rimanga lì almeno fino alle seconda ora), ma io qualche volta semplicemente non ho voglia che lui mi tocchi le tette col gomito destro, anche perché la mia eccitazione non aumenta quando lo fa. Credo che Gianluca trovi preziosa la possibilità di palparmi tutto attraverso la stoffa, solo che quando ci prova preso da questa strana foga delle sette e mezza della mattina, sbaglia e mi tocca gli omeri, lo sterno, pezzi  di stinco che non credo gli importi tanto. La lingua di Gianluca è goffa e calda, e se ne va in posti inesplorati che a volte mi fanno ridere molto, e questo fa indignare tantissimo le signore, oppure mi fanno tremare qualcosa dalle parti del bassoventre, ma mai in modo particolare. Gianluca mugola tanto quando mi bacia, e io sento sempre un po’ di imbarazzo tipo quando qualcuno balla o canta per te, e tu non fai niente lo guardi e pensi ai fatti tuoi. </p>
<p>Oggi ho visto Gianluca fermo sulla banchina e ho tolto le cuffie ancora prima del solito, lui è venuto verso di me con i capelli un po’ scemi che si ritrova certi giorni che ha dormito sul fianco destro, e mi ha detto oggi non entriamo, ti porto al mare. Abbiamo preso il treno nascosti in uno degli ultimi scomparti, Gianluca mi ha baciato pochissimo, e poi mi ha infilato le mani delle mutande, senza che avessi il tempo di pensare che forse poteva darmi fastidio. Mi ha preso la testa con una mano, e con l’altra mi frugava nelle mutande come se avesse perso qualcosa, ma invece di sembrarmi tutto ridicolo e grottesco, come al solito, e anche un po’ esagerato, ho sentito le dita di Gianluca, tra la mia peluria disordinata e biondastra come i miei capelli lisci, le sue dita arrivare fino ad un posto che io sinceramente conosco e non conosco, esplorarlo come il fondo di un barattolo con la marmellata quasi finito, trovare quello che cercava e forse farlo trovare anche a me, che ho sentito un calore insolito, che ricordo veniva quando appena bambina, guardavo quelli che si baciavano nei film e senza nemmeno pensarci mi strofinavo il telecomando vicino alle parti intime, e un giramento di testa come quando ho provato a fare danza aerobica, una specie di scivolosa sensazione di una cosa più pesante dell’acqua, e più calda di tutto il resto, anche della lingua di Gianluca tra i miei denti, qualcosa che non rispondeva a uno stimolo che era venuto dal mio cervello, dalle rose gialle o dalla forma del naso di Gianluca, qualcosa che sarebbe venuto fuori anche se le dita di Gianluca fossero state di qualcun altro, e io avessi sentito il fiato profumato di chi usa il dentifricio contro il tartaro.
</ul>
</ul>
<h4 style="text-align: left;">Giorgia Melillo</h4>
<h2>5. Washed Out &#8211; Mister mellow</h2>
<p style="text-align: center;">Data di Uscita: 30/06/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/07/6562821.jpg"><img class="aligncenter size-medium wp-image-9273" src="http://www.monthlymusic.it/wp-content/uploads/2017/07/6562821-300x300.jpg" alt="6562821" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/8IVu3t7XSeA" width="300" height="160" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: right;">Mi ricordo con chiarezza, come se fosse successo appena prima che mi allacciassi la scarpa sinistra, mi ricordo con chiarezza il vociare incessante che, assieme alla musica un po&#8217; strana che passavano in quel posto lì, a volte mi faceva voltare di scatto, come sentendomi chiamare da qualcuno, mi ricordo bene che anni dopo scoprii che quel vociare era nella musica stessa, e la gente che andava in quel posto lì faceva solo finta di parlare, come le comparse che tra loro, mimano solo numeri con le labbra.</p>
<p style="text-align: right;"> Mi ricordo che tutta la gente che vedevo lì era di un colore indefinito, un misto tra il rosso scuro della luce che veniva dal soffitto, e il blu psichedelico di un faro pulsante, mi ricordo che solo tu avevi un colore, perché sedevi sempre sotto l&#8217;occhio di bue. La prima volta che ti ho vista avevi un vestito leggerissimo, plissettato e blu, con dei fiori che forse somigliavano a quelli della buganvillea però erano colorati di beige e rosso, e si appoggiavano al tuo corpo fine come se non lo avessero mai lasciato.<br />
Mi ricordo che avevi la pelle bianca, soprattutto quella delle gambe, che curvavano nei posti in cui mi piaceva da sempre che curvassero delle gambe. Avevi le scarpe di pezza, con la suola in corda e anche quelle erano piene di fiori, molto più piccoli.<br />
Mi ero avvicinata per scoprire il tuo viso dietro gli occhiali, avevo sbirciato un paio di occhi piccoli e lontani per effetto delle lenti, un doppio buco al naso, la bocca come un punto interrogativo. Tante bolle rosse, più o meno grandi, che non mi sembravano niente di diverso da altri fiori sulla tua pelle. Sembravi spaventata da tutto.<br />
Mi ricordo come fosse un attimo fa la curva del tuo seno nudo sotto il vestito, piccolo come un desiderio non ancora nato. Non stavi guardando nessuno, la rasatura ai lati della testa ricresceva sotto i miei occhi come un prato inglese appena innaffiato, con le mani suonavi un piano che non c&#8217;era.<br />
A un certo punto ho pensato che piangessi, per via della canzone, mi sono accorta solo dopo che avevi su le cuffiette e di certo non potevi sapere quanto quella musica strana, che passavano in quel locale lì, stesse bene su di te, come se si infiltrasse, o addirittura nascesse naturalmente tra le tue unghie macchiate di bianco, e i tuoi capelli tenuti insieme da una molla di plastica.<br />
Avevo domandato al proprietario, un uomo cattivo che riempiva i bicchieri fino all&#8217;orlo, ma serviva sempre birra calda, perché te ne stessi lì sola, ascoltando la tua musica, e se ti avesse mai vista. Mi ricordo che rispose di no.</p>
<p style="text-align: right;"> Mi ricordo di averti cercato per tutto il giorno successivo, tra i passanti che vedevo ovunque, tra le palazzine a due piani dei rioni in festa, sul tram vecchio, quello coi sedili ancora uno dietro l’altro, sul tram nuovo, quello con i poggiaculi nella parte centrale, mi ricordo che guardavo tutte le donne che passavano con la speranza che avessero un vestito plissettato blu.</p>
<p style="text-align: right;"> La sera poi, ti avevo trovata lì ed ero riuscita a domandarti perché non ti piacesse la musica che passavano. Mi ricordo come fosse il giorno della mia comunione, quando ero lì all’altare a implorare tutto il Pantheon di non farmi cadere l’ostia dalle mani perché avevo sentito che era un peccato gravissimo, mi ricordo che ti eri tolta la cuffia con cordialità, avevi l’abitudine di fare gesti lentissimi, e mi avevi chiesto, confusa, cosa intendessi dire.</p>
<p style="text-align: right;"> Avevo domandato al proprietario, un uomo coi capelli sporchi e grigi aggrovigliati come la retina per i piatti, perché te ne stessi sola ascoltando tutta la musica che non potevamo sentire noi, e se ti avesse mai vista. Mi ricordo che disse di no.</p>
<p style="text-align: right;"> Mi ricordo che il giorno in cui ti chiesi di uscire avevi tolto entrambe le cuffie, portavi i capelli sciolti e avevi gli occhiali in testa. Con gli occhi strizzati mi avevi chiesto, confusa, cosa intendessi dire.</p>
<p style="text-align: right;"> Dopo circa un anno eravamo andate a vivere assieme, ma mi sembrava sempre che fossi capitata da quelle parti per sbaglio, e che non fosse stata una decisione tua, quanto piuttosto un inciampo casuale della vita, una di quelle situazioni che si arrotolano ed effettivamente non capisci da quale capo iniziare a srotolare.<br />
Ti avevo chiesto spessissimo, soprattutto di notte, a letto, quando i lampioni si mettevano a strisciare sotto le persiane, e la stanza affacciata sulla stazione di polizia diventava tutta blu di sirene, perché andassi sempre in quel posto dove mettevano musica che nessuno, a parte me, il barista misantropo e una decina di altri avventori, apprezzava e poi rimanevi sola tutta la sera con le cuffiette. Ogni volta scrollavi le spalle, me lo ricordo come mi ricordo il sorriso di mia madre.<br />
Credo di aver dormito sempre poco, in tutto quell’anno lì, perché volevo mi dessi una risposta.<br />
Non dissi mai ad alcuno dei miei amici che stavo insieme a te, sarebbe stato difficile spiegare loro che i miei sogni erano abitati di fiori che risalivano la corrente come salmoni e si aprivano sul tuo viso, da minuscole pieghe sui vestiti di seta, da capelli e anelli al naso, da mani che non avevo mai visto sui tasti.<br />
Avrei dovuto capire che saresti andata via quella notte che già le sirene laceravano gli spazi della nostra camera da letto e io mi voltai pianissimo e ti vidi illuminata dalla luce blu, mi parevi anche tu una delle comparse del locale in cui ci eravamo conosciute, e ti domandai a voce bassa, come una cantilena, o uno scherzo tra noi, perché ascoltassi sempre la tua musica in un locale rinomato per la sua musica ricercata.<br />
“Mi piace la birra calda, ma non quella musica lì.” Avevi detto.</p>
<p style="text-align: right;">A una passante</p>
<h4 style="text-align: left;">Giorgia Melillo</h4>
<h2>6. Alessandro Cortini &#8211; AVANTI</h2>
<p style="text-align: center;">Data di Uscita: 6/10/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/11/6647216.jpg"><img class="aligncenter size-medium wp-image-9577" src="http://www.monthlymusic.it/wp-content/uploads/2017/11/6647216-300x300.jpg" alt="6647216" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/s8iS2CuMYQw" width="300" height="180" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<ul>
<ul>Ero immobile a fumarmi una sigaretta nel cucinino, la finestra socchiusa per non far impregnare l’aria di casa di nicotina e catrame, le goccioline di condensa all’interno del vetro e un radiatore in ghisa acceso prima del tempo nell’incasso sottostante. Sentivo freddo, tremavo, le gambe faticavano parecchio a sorreggermi nonostante fossi anche appoggiato al vetro, per ripartire i carichi. Il termometro poco dopo disse che avevo la febbre, 38,3°C per la precisione, e siccome sono sempre stato un matto decisi di uscire a fare due passi. Indossai il cappotto al contrario, come l’avevo lasciato la sera prima per la fretta di buttarmi sul divano e recuperare episodi della serie che stavo seguendo; dicevo, me lo infilai a rovescio, se non altro la lana a scacchi mi scaldava di più tenuta addosso, e poco importava del woolmark che campeggiava tra le mie scapole, con quella nebbia avrei incrociato pochi stupidi come me, e basta.<br />
Ero tornato a vivere a Bologna da pochi mesi, giusto il tempo per sentirmi sia di nuovo a casa sia impacciato nel rientrare nell’equilibrio felsineo; quando percorrevo le strette vie del centro la vertigine dei deja-vu mi dava alla testa, tra le lezioni universitarie e amori al sapore di vino e tabacco sfogati negli androni di palazzi a caso. Andavo spesso in confusione e mi facevo tenerezza.<br />
Vagavo al riparo dei portici come un cane randagio, le giornate si stavano accorciando e la luce giallognola dei lampioni gettava riflettori annacquati sui passi della gente: gli studenti che si accordavano per preparare gli esami e per le serate a tema dai risvolti alcolici e lascivi, i lavoratori stanchi e frettolosi, gli spacciatori guardinghi, i bambini instancabili dalle facce ilari. Ero stato uno di loro, un bimbo, un universitario, un operaio, un pusher imbranato, eppure non riuscivo a riconoscermi in nessuno di loro. I famosi gradi di separazione, che si erano trasformati in distanze siderali congelando l’empatia.<br />
Riflettevo e inciampavo in continue digressioni che mi facevano perdere il filo, come se non fosse già complicato reinventarsi e ricominciare daccapo; gettavo in avanti la linea del tempo ma lei si burlava di me, spesso faceva impertinenti piroette e mi spiazzava coi dietrofront. La nostalgia mi chiudeva la gola con un grosso nodo, e questi tramonti del cazzo dietro alberi semispogli stringevano il cappio, eppure dovevo scioglierlo, per tornare a vivere.<br />
Avevo fatto una chiacchierata con Alessandro poco prima, mi raccontò di aver ritrovato vecchi nastri e VHS della sua infanzia che lo fecero ripiombare di colpo tra le braccia della famiglia, tra le mura di casa, a giocare con gli animali e a rotolarsi nella neve. Me ne parlava con dolcezza, con quella malinconia serena che traccia sul volto un sorriso velato e infonde la forza per proseguire attraverso i giorni. Un soffice abbraccio, un deciso incoraggiamento.<br />
Da quel momento presi a pensare a quanto conta la memoria nella vita, a quanto le immagini e i timbri vocali si innestano nei ricordi come grossi gradoni in pietra sui quali poter tornare a ripercorrere il proprio cammino ogni volta. Restano lì, immobili e imponenti, inamovibili, come le certezze. Ti dicono dove mettere i piedi per non perdere l’equilibrio. Pensai a quanto guardare indietro potesse servire a prendere la rincorsa per saltare dal trampolino dell’andare avanti, anziché piangersi addosso.</ul>
</ul>
<ul>
<ul>
<em>Iniziare, come atto di coraggio<br />
Perdonare, come forma di amore<br />
Aspettare, come crescita consapevole<br />
Nonfare, come scelta attiva e non passiva<br />
Vincere, come meta di fatica e tenacia<br />
Perdere, come possibilità da accettare<br />
Finire, come riappacificazione col tempo</em></ul>
</ul>
<ul>
<ul>Una musica lieve e intensa, vibrazioni sonore come brividi emotivi, imperfezioni volute perché proprio lì risiedeva il segreto: nelle sbavature, nelle irregolarità, nel genuino accostarsi agli altri e comporre un incastro che spesso sembrava non risolversi mai del tutto ma che, a dispetto di timori e insicurezze, in qualche modo funzionava. I climax, le volute, i passi sporchi sulla neve appena caduta, un sintetizzatore che cristallizzava la reminiscenza e le melodie che soffiavano sul ghiaccio rimasto sulle piante.<br />
Dalle parti dei Giardini Margherita c’era una strada che piegava a gomito uguale a tante altre, le auto parcheggiate ordinate in fila, i cancelli in ferro, i cortili seminascosti e una fermata del bus. Non fui sorpreso di essere approdato da quelle parti nel mio peregrinare nebbioso e solitario. Mi acquattai dietro un muretto di recinzione, quell’odore di alloro me lo ricordavo incollato agli abiti di lavoro di mio nonno. La sagoma di mio padre era seduta in poltrona dietro la tenda, era l’ora dedicata alla lettura del giornale; mi sembrava di sentire la sua voce commentare le notizie, e quella di mia madre partire in un controcanto di osservazioni dalla cucina, il profumo del brodo, mio fratello che chiedeva attenzioni mentre giocava sul tappeto e io che facevo i compiti per la scuola.<br />
Era forse il flashback più violento, ma mi stordì di calore.</ul>
</ul>
<p>&nbsp;</p>
<h4 style="text-align: right;">Federica Giaccani</h4>
<h2>7. Clap! Clap! &#8211; A Thousand Skies</h2>
<p style="text-align: center;">Data di Uscita: 17/02/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/02/clap-clap-A-Thousand-Skies.jpg"><img class="aligncenter size-medium wp-image-9044" src="http://www.monthlymusic.it/wp-content/uploads/2017/02/clap-clap-A-Thousand-Skies-300x300.jpg" alt="clap-clap-A-Thousand-Skies" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe style="border: 0px none; width: 542px; height: 32px;" src="https://bandcamp.com/EmbeddedPlayer/album=3869972554/size=small/bgcol=ffffff/linkcol=0687f5/track=3393724848/transparent=true/" width="300" height="150" seamless=""><a href="http://clapclap.bandcamp.com/album/a-thousand-skies">A Thousand Skies by Clap! Clap!</a></iframe></p>
<p style="text-align: center;"><strong>Ar &#8211; Raqis </strong></p>
<p>Lascia che faccia mente locale, appena un attimo, un battito di occhi.</p>
<p>Credo che fosse così illuminata dal sole per via di una serie di piccoli canali di luce pura che dovevano scorrerle tra le vene, nei capelli, nelle intercapedini del corpo, quei piccoli buchi che avrei trovato vergognosi, forse fastidiosi, addosso a chiunque, ad una persona qualsiasi, e che mi sembrava fossero stati progettati su di lei, scavati, e incisi e scolpiti per poter essere attraversati dalle particelle di pulviscolo, dai raggi del sole più alto, quello di mezzogiorno che ti brucia la sommità della testa e ti toglie l’acqua dal cervello.<br />
Capitava veramente molto spesso che lasciasse le tende aperte, quando il sole cadeva di sbieco, deciso come una falce nei campi, e che cominciasse a ballare una musica che sentiva solo lei, qualcosa che, cercò di spiegarmi una volta che eravamo stesi a pancia sotto su di un’amaca, non ricordava di aver mai sentito nella vita diurna e che era sicura venisse composta da qualche parte nel mezzo del sonno, in una porzione del suo cervello che era solita esporre per ore ai raggi diretti, del sole più alto. Quella volta sull’amaca mi ricordo che vedevo le sue guance deformate attraverso i buchi della stoffa, la bocca che faceva fatica ad articolare le parole. Avevamo riso molto, quando si era addormentata, lasciando che le corde dell’amaca le segnassero il viso per delle ore.<br />
Ricordo che chiamava presso di sé alcuni bambini del quartiere, cercando di insegnare loro la nostra lingua, se mai fossero stati interessati. Non che qualcuno le avesse chiesto poi di far loro da tata, pareva piuttosto attirarli naturalmente con la sua fertilità eccessiva, il modo in cui metteva in fila le parole rapidamente, senza mai dimenticare alcuna sillaba, con le dita dolci del colore dello zucchero bruno, li teneva uniti per ore in certi abbracci che assomigliavano a carezze enormi.<br />
Mi è sempre sembrato che producesse dei rumori profondi quando muoveva il più piccolo dei suoi muscoli, era come se il suo sangue scorresse rombando, il respiro passasse dal naso come se dovesse tenere il ritmo cadenzato di una marcia, le lacrime erano grandine sulle guance. Quando portava i capelli dietro le orecchie, agitando le mani brune, era come se frusciassero i canneti, in un giorno di tramontana, e ogni suo passo era potente sulla Terra, potevo essere certo che le radici e i vermi, e le talpe e più piccoli granelli di foglie in decomposizione se lo sarebbero ricordato per sempre.</p>
<p>Fammi fare mente locale per almeno un attimo, fammi sbattere gli occhi, così che la palpebra indugi sulle pupille, impallando le lenti a contatto, facendo un rumore veramente piccolo, come di frizione.</p>
<p>Nel mio ricordo più fervido aveva il seno sempre molto leggero, vagamente tenuto da una specie di stoffa impalpabile che le aveva regalato sua nonna, la pelle come un certo divano che avevo visto nella sala di attesa di un dottore facoltoso che avevo consultato per la mia epilessia, una specie di color cammello abbronzato, una cosa così esotica come i cerchi alle orecchie, e come le sciarpe orribili, colorate, di lana intrecciata senza alcun criterio, e come i portatabacco a disegni concentrici che mi aveva detto rappresentavano tipo il sole e gli altri pianeti ma a me sembravano un ammasso di cotone fatto da una fricchettona daltonica appassionata di America Latina.</p>
<h4>Giorgia Melillo</h4>
<h2>8. Fever Ray &#8211; Plunge</h2>
<p style="text-align: center;">Data di Uscita: 27/10/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/11/6720279.jpg"><img class="aligncenter size-medium wp-image-9573" src="http://www.monthlymusic.it/wp-content/uploads/2017/11/6720279-300x300.jpg" alt="6720279" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/0dGVCqQRnyE" width="300" height="180" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<ul>
<ul>Ogni volta che torno dal ristorante in cui lavoro cado addormentata, sento che i muscoli si irrigidiscono e il viso mi si contrae in una smorfia. Cado addormentata come fossi un corpo morto, e sogno, sogno sempre la stessa cosa.</ul>
</ul>
<ul>
<ul>Sono in un giardino con delle alte pareti di tufo, i mattoni sono coperti da uno strato di vernice bitorzoluta, piena di spine e irregolarità, che se ci si volesse appoggiare dolcemente, durante una chiacchiera o un bacio, trafiggerebbero la schiena, colpendo alle spalle come i traditori, ci sono alberi molto alti che circondano le pareti di tufo, non posso quindi vederne la base del tronco e le radici, ma sono ben cosciente della forma che hanno, mentre non so nemmeno più bene quale sia la mia, e ne vedo la chioma levarsi altissima, immobile, anche se soffia il vento che mi sposta i capelli.</ul>
</ul>
<ul>
<ul>Mi ritrovo sulle sponde di un piccolo lago verde, senza aver mosso un passo, senza aver camminato in giro per il giardino, perché pur non avendolo mai visto durante il giorno lo conosco alla perfezione, come fosse la mia stanza. Ci sono dei sassi che mi fanno pensare ai giardini dei templi zen, e dovrei attraversare il laghetto saltandoci sopra, come in certe immagini disegnate a mano di ragazzine con la faccia squadrata e il naso molto piccolo a v che sembra un uccellino in lontananza se lo giri di 180 gradi, sorprese nell’atto di saltare con le loro gonne a pieghe e i calzettoni.</ul>
</ul>
<ul>
<ul>Non mi preoccupo affatto che i sassi possano essere scivolosi, è un pensiero che poi mi si affaccia alla mente nei giorni successivi, quando sono sveglia, perché nel sogno saltello con disinvoltura su un sasso e poi su di un altro, e con altrettanta disinvoltura cado, senza un vero motivo, non ho fatto passi falsi o sbagliato a calcolare le distanze, cado come quando se ad un certo punto fosse una cosa prevista dal percorso, e un numero imprecisato di mani, venute su dal laghetto basso, mi ritira su, spingendomi dalle gambe dai piedi, sento delle mani che fanno leva e mi tirano su dalle natiche, sento delle mani che, senza esitare, si infilano su per il mio sesso, lo frugano, lo usano per farmi stare su, come se fossi una bambola da collezione, che ha perso il suo puntello.</ul>
</ul>
<ul>
<ul>Mi sveglio di solito con la mascella serrata, e i denti doloranti, che è tutto buio e neanche i lampioni riescono ad arrampicarsi su per la facciata del palazzo, o forse non ci sono lampioni, e io non sono nella mia stanza, perché non ricordo di averne mai avuta una, non ricordo dove sto dormendo, se dormo ancora, se questi sul cuscino sono i miei capelli, se quello giù in basso, tra le gambe, e sangue o chissà.</ul>
</ul>
<p>&nbsp;</p>
<h4 style="text-align: right;">Giorgia Melillo</h4>
<h2>9. King Krule &#8211; The Ooz</h2>
<p style="text-align: center;">Data di Uscita: 13/10/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/11/the-ooz_king-krule.jpg"><img class="aligncenter size-medium wp-image-9550" src="http://www.monthlymusic.it/wp-content/uploads/2017/11/the-ooz_king-krule-300x300.jpg" alt="the-ooz_king-krule" width="300" height="300" /></a></p>
<p style="text-align: center;"><a href="https://www.yourmusics.xyz/track/king-krule-slush-puppy-3720830.html">Ascolta King Krule &#8211; Slush Puppy</a></p>
<ul>
<ul>Sul bus che mi porta da Montipò a Cadrigara.</ul>
</ul>
<ul>
<ul>Il bus è diretto ad un festival dove suonano Nick Cave, Tom Waits, Bauhaus, James Blake il primo giorno, Elvis, Kanye West, Tricky, Morphine il secondo. Ci sono poi altri gruppetti scritti più in piccolo ma non li conosco.</ul>
</ul>
<ul>
<ul>Perché mai organizzare un festival in questo posto? Sono in viaggio da ormai mezz’ora in uno strano mondo di mezzo, non ho visto altro che rotatorie piene di nebbia e umide di pioggia, volpi e gabbiani che rovistano nella monnezza, clown slavati che bussano alle vecchiette per chiedere dolciumi. Il bus è semivuoto con giusto un paio di cappelli più avanti, un pelato ascolta musica dalle cuffiette una fila più in là alla mia destra.</ul>
</ul>
<ul>
<ul>Lo sguardo vacuo sul finestrino, mi sento toccare il braccio dal sedile posteriore.</ul>
</ul>
<ul>
<ul>Mi giro appena e già quasi di collo vengo schiaffeggiato da una fiatella scortese, intravedo degli occhiali da vista pigri.</ul>
</ul>
<ul>
<ul>Scusa sapresti dirmi l’ora, chiede una voce squillante con troppe sfumature acute. Gli mostro il mio quadrante da polso senza dire una parola, non aspetto la fine del suo grazie per girarmi di nuovo verso il finestrino e il paesaggio plumbeo. Odio quando qualcuno mi fa perdere il filo dei pensieri.</ul>
</ul>
<ul>
<ul>Il pelato alla mia destra si è addormentato con la bocca aperta, la testa gli ballonzola a tratti, chissà se per le buche o la musica. Si sente così forte che qualcosa arriva anche a me, da questo lato, provo ad aguzzare l’udito per riconoscere qualcosa che magari ascolto anch’io. Dacchè sentivo clangori e casino mi pare ci sia solo un salmodiare, ora, strascicato su una qualche base ritmata.</ul>
</ul>
<ul>
<ul>Fermo ad un semaforo, il pub all’angolo offre l’illusione di un bicchiere di vino caldo al riparo, dalla strada s’intravede il bancone di legno gonfio ormai marcio, una donna gobba con il grembiule macchiato che passa la pezza tutto intorno.</ul>
</ul>
<ul>
<ul>Qualcosa mi tocca di nuovo il braccio, è come un pizzico leggero all’altezza del gomito, poi la stessa fiatella di prima.</ul>
</ul>
<ul>
<ul>Scusa da dov’è partito questo pullman?</ul>
</ul>
<ul>
<ul>Montipò, credo.</ul>
</ul>
<ul>
<ul>Ah, non Trazzardo?</ul>
</ul>
<ul>
<ul>Guarda, non saprei. Io l’ho preso a Montipò.</ul>
</ul>
<ul>
<ul>E a che ora ci arriviamo a Cadrigara?</ul>
</ul>
<ul>
<ul>Alle dodici e quaranta.</ul>
</ul>
<ul>
<ul>Sono volutamente scontroso, forse, ma neanche troppo. Attendo altri due secondi di silenzio e mi giro di nuovo. Non so se questa persona sia un semplice babbione che vuole fare conversazione, un problematico scappato da un centro d’igiene mentale o un frocetto. Nessuna di queste opzioni mi sembra potenzialmente problematica quanto il fatto che io non voglia parlarci.</ul>
</ul>
<ul>
<ul>Passa ancora meno tempo e mi sento toccare il braccio per la terza volta. Adesso sono più lucido e pronto all’aggressività.</ul>
</ul>
<ul>
<ul>Scusa mi ridici l’ora per favore?</ul>
</ul>
<ul>
<ul>Sono le dodici e venticinque.</ul>
</ul>
<ul>
<ul>Tono più alto e secco. Mi giro completamente per guardarlo dritto in faccia. Pochi capelli, faccia tonda, occhi umidicci dietro un paio di occhiali trasparenti. Lo guardo enigmatico, come per dire: che vuoi?</ul>
</ul>
<ul>
<ul>Ma tu vai a Cadrigara?</ul>
</ul>
<ul>
<ul>Si.</ul>
</ul>
<ul>
<ul>E sei di lì?</ul>
</ul>
<ul>
<ul>No, è per lavoro.</ul>
</ul>
<ul>
<ul>E che lavoro fai?</ul>
</ul>
<ul>
<ul>Bè…</ul>
</ul>
<ul>
<ul>Dio santo, ma perché devo spiegargli la mia vita?</ul>
</ul>
<ul>
<ul>Sono un giornalista. Scrivo per un mensile di musica, a Cadrigara c’è un festival in questi giorni.</ul>
</ul>
<ul>
<ul>Lui si esalta.</ul>
</ul>
<ul>
<ul>E’ bellissimo, stupendo. Anche io in passato volevo entrare nel mondo della musica, però non ho mai saputo come, chi conoscere. Poi una certa mia amica cantava ai matrimoni e ha provato a mettere su qualcosa di suo ma è tornata con la coda tra le gambe nella sua città natale.</ul>
</ul>
<ul>
<ul>Bene&#8230;cioè male, mi dispiace.</ul>
</ul>
<ul>
<ul>Ma tu che sei del campo, che mi consigli?</ul>
</ul>
<ul>
<ul>Io, l’uomo del campo.</ul>
</ul>
<ul>
<ul>Diciamo…che devi conoscere qualcuno, poi…non so, dipende che vuoi fare nel mondo della musica…io scrivo, non so mica suonare…dipende che musica ti piace, se suoni con qualcuno, se canti, non so, davvero, non so…fai già qualcosa di tuo? Vai ad X-Factor.</ul>
</ul>
<ul>
<ul>Fiatella ride contraendo le guance, si mette le mani in faccia come per schermarsi da un’assurdità. Ha un che di comico e le sue movenze sono nettamente femminee. Ma no, io sono così timido, poi non so se ho il coraggio di farlo, quella marcia in più che ci vuole, perché ci vuole, si?</ul>
</ul>
<ul>
<ul>No, ci vuole che tu abbia del maledetto talento e molto culo, penso. Ora dì qualcosa che non lo invogli a chiederti altro, rispondi a questo mostro di gaiezza inutile e chiudi la conversazione con molto garbo. Soprattutto fagli intendere di non pizzicarti il braccio per la quarta volta e che andasse a parlare con il pelato con le cuffiette.</ul>
</ul>
<ul>
<ul>Sì, certo che ci vuole.</ul>
</ul>
<ul>
<ul>La discussione poteva ancora pericolosamente diventare una di quelle pistolettate inutili sul merito, sulla voglia di fare e di crederci fino in fondo quando hai un sogno. Avremmo impiegato quel tempo che mi separava dalla fermata di Cadrigara facendo passare inutili correnti d’aria tra le fauci nauseabonde, lui, e ascoltando con finto interesse calante, io, inserendo qualche riempitivo qua e là per puntellare una baracca traballante.</ul>
</ul>
<ul>
<ul>Inaspettatamente, e con mio grande sollievo, Fiatella si alza, siamo appena all’ingresso di Cadrigara e lui scende. Ciao, mi fa, melanconicamente.</ul>
</ul>
<ul>
<ul>Il paese si dipana lungo un corso principale ed una miriade di traversine buie dai due lati. I lampioni sono già accesi nonostante manchi ancora un po&#8217; al tramonto, anche se in lontananza il cielo basso ha già iniziato a scurirsi verso l’umanità attiva del pomeriggio cittadino.</ul>
</ul>
<ul>
<ul>Dopo un paio di fermate mi alzo anch’io per scendere, prendo lo zaino e passo affianco al pelato con le cuffiette che dorme ancora. Cerco di non sfiorarlo.</ul>
</ul>
<ul>
<ul>Per strada, ho subito voglia di uno slush puppy.</ul>
</ul>
<p>&nbsp;</p>
<h4>Gabriele Battista</h4>
<h2>10. Bonobo &#8211; Migration</h4>
<p style="text-align: center;">Data di Uscita: 13/01/2017</p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/dquO_by8GI8" width="250" height="100" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/02/bono.jpg"><img class="aligncenter  wp-image-8993" src="http://www.monthlymusic.it/wp-content/uploads/2017/02/bono-300x300.jpg" alt="bono" width="262" height="262" /></a></p>
<ul>
<ul>La decisione di svegliarmi tutte le mattine all&#8217;alba l&#8217;avevo presa che facevo appena il liceo e abitavo in un caseggiato di mattoni rossi, circondato quasi completamente da ortensie lilla enormi, così grandi che qualche volta non riuscivo a guardare oltre il muro di recinzione, per via delle ortensie enormi. Dal mio balcone minuscolo, dove avevo imparato a fumare e a guardare la signora del terzo piano che si massaggiava il seno con l&#8217;olio di mandorle, vedevo uno scorcio della stazione dei treni in costruzione, ero sicuro che sarebbe stata un&#8217;opera enorme, perché non appena aveva cominciato a prender forma avevo visto miriadi di uccelli volarci sopra, a stormi, fermarvisi per raccogliere il resto dello stormo, possibilmente far mente locale e poi dare la comunicazione con quel particolare linguaggio degli uccelli che mi ero sempre immaginato abbastanza liquido, fatto di un sacco di L comunque. Avevo deciso che non valeva la pena di passare tutta la notte in contemplazione della chitarra che non avevo mai imparato a suonare, del Don Chisciotte in due volumi che mio padre, ti prego Giacomo leggilo tutto e fatti una cultura coi classici che non avevo mai letto, dei Topolino che mia madre aveva comprato per rispettare la tradizione e perché pensava che fossi un collezionista serio, e che invece manco quelli mi veniva voglia di leggere. Avevo deciso, e non senza grossi ripensamenti, malumori, sofferenze più o meno mal tollerate, che sarebbe stato il caso di svegliarsi molto presto al mattino, per vedere l&#8217;alba e tutto il resto, per osservare gli uccelli che chissà se erano gli stessi dell&#8217;anno scorso, ma soprattutto perché la notte portava con sé quella dose di tristezza da doveri non adempiuti, che tanto valeva abituarsi a una vita di sensi di colpa. Non è che avessi ottenuto risultati considerevoli, durante gli anni del liceo, anzi più che altro quei pensieri lì venivano ugualmente a nuotare in zona fronte, ma lo facevano di mattina così avevano tutto il giorno per sedimentarsi. Però avevo visto la stazione svettare sempre più alta tra le ortensie, diventare un monolite con un sacco di spigoli, completamente riflettente, e mi ero domandato cosa avrebbero fatto gli stormi di uccelli, se ci si sarebbero scontrati, confusi dai raggi del sole di novembre, o se avrebbero riconosciuto la propria immagine, invecchiata di anno in anno. Poi mi ero sentito stupido, a pormi questi interrogativi fantasiosi invece di studiare la situazione dello stato di Israele per capirci qualcosa quando se ne parlava alle cene di Natale, poi avevo pensato ancora a quella specie di adesivi ritraenti rondini stilizzate, attaccati ai pannelli in plexiglas lungo le ferrovie, come avvertimento per gli uccellini che avevano voglia di volare basso. Avevo progettato in mente degli adesivi analoghi, ma immensi, per la facciata della stazione.<br />
Qualche anno dopo, avevo cambiato casa ed ero riuscito a trovarne una che affacciava direttamente sulla stazione, permettendomi di guardarla da varie angolazioni. Abitavo completamente da solo, e avevo regalato la chitarra a un mio amico che poi era diventato ricco suonando per strada, venduto i Topolino al mercatino dell&#8217;usato in cui avevo conosciuto un uomo che concludeva ogni pasto con una Big Babol e che per questo ne collezionava le carte, ma avevo tenuto il Don Chisciotte perché sicuro mi avrebbe aiutato a rimorchiare sull&#8217;autobus. La questione Raniero era venuta fuori diversi giorni dopo il mio trasferimento, quando avevo preso a calci il televisore che non funzionava, ed ero andato a letto senza mangiare, col risultato che avevo anticipato il mio risveglio alle quattro e mezza circa. Era ancora buio, non si sarebbero visti nemmeno i pappagallini verdi che avevano invaso la città, con quell&#8217;illuminazione scarsa. Dal piano di sotto avevo sentito dei colpi regolari e fortissimi, come se qualcuno stesse cercando di fare un buco per ricavare un po&#8217; di spazio tra il soggiorno e la sala da pranzo. Doveva essere il signore dell&#8217;interno 21, sotto al mio, che mi redarguiva per i miei rumori molesti. Ero tornato a letto coi sensi di colpa dell&#8217;adolescenza, cercando di camminare con il bordo esterno dei piedi, così da non far rumore. Per la prima volta dopo sei anni avevo dormito fino alle undici del mattino, poi ero andato a chieder notizie a Ester, la portiera affabile come un caimano digiuno. Aveva solo saputo dirmi che quel tizio si chiamava Raniero (ma molti altri inquilini, negli anni avvenire, lo chiamarono Pamelo e Danielo) e che si faceva il riporto ai capelli. Ci ripenso spesso ora, ma per quando mi sforzi non riesco a ricordarmi il tempo passato nel mio monolocale vicino alla stazione, nemmeno quanti anni fossero stati effettivamente. Ricordo solo che trascorsi il primo periodo a tormentarmi nel letto mentre Raniero bussava dal piano di sotto, con qualcosa che doveva assomigliare ad un ariete da sfondamento, o al tronco di un acero bicentenario, chiedendomi se non fosse il caso di comprare un trapano da asfalto e semplicemente piombargli in salotto, oppure preparare delle torte dall&#8217;aspetto meraviglioso e poi riempirle di paracetamolo così da incastrarlo sulla tazza, o costringerlo a grandi sudate per poi farle scendere sul suo balcone e aspettare che cadesse nel mio tranello.<br />
Una notte, che passai in preda ai deliri della febbre, perché ero stato colto da un temporale, mentre camminavo beato costeggiando un cimitero monumentale, sognai il vicino dell&#8217;interno 21 che si arrampicava sul muro, e poi sul soffitto e che camminava avanti e indietro con scarpe altissime, col tacco spesso. Un&#8217;altra ancora, mentre facevo l&#8217;amore con una ragazza con gli occhiali, mi parve che stesse dissodando con un trattore il pavimento del suo salotto che mi ero sempre immaginato pieno di animali impagliati. La ragazza con gli occhiali era andata via molto traumatizzata, e io avevo guardato gli uccelli dalla mia finestra, ancora steso sul letto, mentre il vicino dell&#8217;interno 21 decideva di tirare al piattello nel corridoio di casa sua e avevo pensato al tempo in cui tutto era silenzioso, e perfetto, come la stazione dei treni altissima nel cielo, grande specchio per gli uccelli migratori confusi, e avevo pensato a come è facile dimenticare il silenzio, quando un rumore diventa costante.<br />
Quando avevo smesso di rispondere al telefono mia madre aveva fatto irruzione in casa mia e, scoperta la causa delle mie occhiaie, e accortasi che avevo costruito una specie di punto di ristoro per gli uccelli che migravano, sul mio balcone, col risultato che ormai assomigliava più che altro ad un letamaio, scrisse una lettera a Raniero chiedendogli un incontro formale.<br />
Raniero non rispose mai.<br />
Quasi cinque anni dopo, quando ormai avevo cominciato a ignorare Raniero, e mi ero comprato dei bonghi, ebbi la sorpresa di non sentire alcun rumore proveniente dall&#8217;interno 21. Il silenzio andò avanti per giorni. Seppi da Ester, dopo circa una settimana, che il signor Raniero dell&#8217;interno 21 si era andato a schiantare dritto dritto contro uno dei pannelli della stazione dei treni, uno di quelli riflettenti, che impedivano di guardar dentro e vedere gli impiegati a lavoro. Mi ero sorpreso a sospirare con una lacrima che insisteva dietro la palpebra destra, mi ero sorpreso a ripensare agli enormi adesivi a forma di uccello che un giorno, anni prima, avrei voluto creare per gli stormi che migravano. Mi ero sorpreso a chiedermi se il signor Raniero, nella superficie riflettente, ci avesse visto lo stesso signore dell&#8217;interno 21 che vedeva l&#8217;anno prima, e se non fosse stato quello il motivo del suo schianto.</ul>
</ul>
<h4 style="text-align: right;">Giorgia Melillo</h4>
</div>

<div class="related">
	<h3>Altri articoli di Giorgia Melillo</h3>
	<div id="related-posts" class="flexslider">
	  <ul class="slides">
	  	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/11/06/james-holden-the-animal-spirits-the-animal-spirits/" title="James Holden &amp; The Animal Spirits - The Animal Spirits"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/12/6635973-300x300.jpg" alt="James Holden &amp; The Animal Spirits - The Animal Spirits" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/11/06/james-holden-the-animal-spirits-the-animal-spirits/">James Holden &#038; The Animal Spirits &#8211; The Animal Spirits</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/10/12/fever-ray-plunge/" title="Fever Ray - Plunge"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/11/6720279-300x300.jpg" alt="Fever Ray - Plunge" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/10/12/fever-ray-plunge/">Fever Ray &#8211; Plunge</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/09/01/zola-jesus-okovi/" title="Zola Jesus - Okovi"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/09/6554150-300x300.jpg" alt="Zola Jesus - Okovi" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/09/01/zola-jesus-okovi/">Zola Jesus &#8211; Okovi</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/08/09/mish-mash-festival-milazzo-06082017/" title="Mish Mash Festival, Milazzo (06/08/2017)"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/08/Cattura-300x258.jpg" alt="Mish Mash Festival, Milazzo (06/08/2017)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/08/09/mish-mash-festival-milazzo-06082017/">Mish Mash Festival, Milazzo (06/08/2017)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/08/02/grizzly-bear-painted-ruins/" title="Grizzly Bear - Painted Ruins"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/08/6532737-300x300.jpg" alt="Grizzly Bear - Painted Ruins" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/08/02/grizzly-bear-painted-ruins/">Grizzly Bear &#8211; Painted Ruins</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/06/09/andrea-laszlo-de-simone-uomo-donna/" title="Andrea Laszlo De Simone - Uomo donna"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/12/6654241-300x300.jpeg" alt="Andrea Laszlo De Simone - Uomo donna" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/06/09/andrea-laszlo-de-simone-uomo-donna/">Andrea Laszlo De Simone &#8211; Uomo donna</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/06/03/washed-out-mister-mellow/" title="Washed Out - Mister Mellow"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/07/6562821-300x300.jpg" alt="Washed Out - Mister Mellow" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/06/03/washed-out-mister-mellow/">Washed Out &#8211; Mister Mellow</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/05/05/forest-swords-compassion/" title="Forest Swords - Compassion"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/05/6479099-300x300.jpg" alt="Forest Swords - Compassion" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/05/05/forest-swords-compassion/">Forest Swords &#8211; Compassion</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/04/02/arca-arca/" title="Arca - Arca"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/04/6484900-300x300.jpg" alt="Arca - Arca" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/04/02/arca-arca/">Arca &#8211; Arca</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/03/03/nathan-fake-providence/" title="Nathan Fake - Providence"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/04/6452408-300x300.jpg" alt="Nathan Fake - Providence" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/03/03/nathan-fake-providence/">Nathan Fake &#8211; Providence</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/02/17/clap-clap-a-thousand-skies/" title="Clap! Clap! - A Thousand Skies"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/02/clap-clap-A-Thousand-Skies-300x300.jpg" alt="Clap! Clap! - A Thousand Skies" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/02/17/clap-clap-a-thousand-skies/">Clap! Clap! &#8211; A Thousand Skies</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/01/12/bonobo-migration/" title="Bonobo - Migration"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/02/bono-300x300.jpg" alt="Bonobo - Migration" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/01/12/bonobo-migration/">Bonobo &#8211; Migration</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	  </ul>
	</div>
</div>
<div class="clear"></div>

<div class="postmetadata alt">
	<small>
				<div class="icon"><span class="ui-icon ui-icon-clock"></span> venerdì, dicembre 1st, 2017 at 11:44</div> 
		<div class="icon"><span class="ui-icon ui-icon-folder-open"></span> <a href="http://www.monthlymusic.it/category/ildiscodelmese/" rel="category tag">Il disco del mese</a></div>
		<div class="icon"><span class="ui-icon ui-icon-signal-diag"></span>  <a href='http://www.monthlymusic.it/2017/12/01/top-ten-2017-giorgia-melillo/feed/'>Feed</a></div> 
		<div id="dialog_link"><span class="ui-icon ui-icon-comment"></span><a href="#"> Comments</a></div>
		<div class="icon"></div>
		<div id="post-nav">
		    <div class="post-nav-prev"><a href="http://www.monthlymusic.it/2017/11/10/warhaus-warhaus/" rel="prev"><span class="ui-icon ui-icon-circle-triangle-w"></span> Previous</a></div>
		    <div class="post-nav-next"></div>
		</div>
		    <br class="clear" />
	</small>
	<div class="clear"></div>
</div>

<div id="dialog" title="Comments">

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

</div>

<div class="clear"></div>
			    

</div>

<!-- Begin Footer -->
<br class="clear" />
</div>
<div id="footer-wrap">
<div id="footer">
<div class="span-3 append-1 small">
<div class="item"><h6 class="sub">Archivio</h6>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.monthlymusic.it/2017/12/'> dicembre 2017 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2017/11/'> novembre 2017 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2017/10/'> ottobre 2017 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2017/09/'> settembre 2017 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2017/08/'> agosto 2017 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2017/07/'> luglio 2017 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2017/06/'> giugno 2017 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2017/05/'> maggio 2017 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2017/04/'> aprile 2017 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2017/02/'> febbraio 2017 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2017/01/'> gennaio 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/12/'> dicembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/11/'> novembre 2016 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2016/10/'> ottobre 2016 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2016/09/'> settembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/08/'> agosto 2016 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2016/07/'> luglio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/06/'> giugno 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/05/'> maggio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/04/'> aprile 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/03/'> marzo 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/02/'> febbraio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/01/'> gennaio 2016 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2015/12/'> dicembre 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2015/11/'> novembre 2015 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2015/10/'> ottobre 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/09/'> settembre 2015 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2015/08/'> agosto 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/07/'> luglio 2015 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2015/06/'> giugno 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/05/'> maggio 2015 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2015/04/'> aprile 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/03/'> marzo 2015 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2015/02/'> febbraio 2015 &nbsp;(33)</option>
	<option value='http://www.monthlymusic.it/2015/01/'> gennaio 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/12/'> dicembre 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/11/'> novembre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/10/'> ottobre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/09/'> settembre 2014 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2014/08/'> agosto 2014 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2014/07/'> luglio 2014 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2014/06/'> giugno 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/05/'> maggio 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/04/'> aprile 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/03/'> marzo 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/02/'> febbraio 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/01/'> gennaio 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/12/'> dicembre 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/11/'> novembre 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/10/'> ottobre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/09/'> settembre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/07/'> luglio 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/06/'> giugno 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/05/'> maggio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/04/'> aprile 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2013/02/'> febbraio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/01/'> gennaio 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2012/12/'> dicembre 2012 &nbsp;(29)</option>
	<option value='http://www.monthlymusic.it/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/10/'> ottobre 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/09/'> settembre 2012 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2012/08/'> agosto 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/07/'> luglio 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/06/'> giugno 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/05/'> maggio 2012 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2012/04/'> aprile 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2012/02/'> febbraio 2012 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2012/01/'> gennaio 2012 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/12/'> dicembre 2011 &nbsp;(27)</option>
	<option value='http://www.monthlymusic.it/2011/11/'> novembre 2011 &nbsp;(26)</option>
	<option value='http://www.monthlymusic.it/2011/10/'> ottobre 2011 &nbsp;(21)</option>
	<option value='http://www.monthlymusic.it/2011/09/'> settembre 2011 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2011/08/'> agosto 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/07/'> luglio 2011 &nbsp;(40)</option>
	<option value='http://www.monthlymusic.it/2011/06/'> giugno 2011 &nbsp;(24)</option>
	<option value='http://www.monthlymusic.it/2011/05/'> maggio 2011 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/04/'> aprile 2011 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2011/03/'> marzo 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/02/'> febbraio 2011 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2011/01/'> gennaio 2011 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/12/'> dicembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/11/'> novembre 2010 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2010/10/'> ottobre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/09/'> settembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/08/'> agosto 2010 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2010/07/'> luglio 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/06/'> giugno 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/05/'> maggio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/04/'> aprile 2010 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2010/03/'> marzo 2010 &nbsp;(17)</option>
	<option value='http://www.monthlymusic.it/2010/02/'> febbraio 2010 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2010/01/'> gennaio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/12/'> dicembre 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/11/'> novembre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/10/'> ottobre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/09/'> settembre 2009 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2009/07/'> luglio 2009 &nbsp;(2)</option>
	<option value='http://www.monthlymusic.it/2009/06/'> giugno 2009 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2009/05/'> maggio 2009 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2009/04/'> aprile 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/03/'> marzo 2009 &nbsp;(8)</option>
		</select>
</div></div>
<div class="column span-3 append-1 small">
</div>
<div class="column span-10 append-1 small">
<div class="item"><h6 class="sub">Cerca in MonthlyMusic</h6><form role="search" method="get" id="searchform" class="searchform" action="http://www.monthlymusic.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div></div>
<!--
<div class="column span-5 small last">
<h6 class="sub">Credits</h6>
<p class="quiet">
        <div class="icon"><a href="http://graphpaperpress.com"><span class="ui-icon ui-icon-power"></span>Design by Graph Paper Press</a></div><br class="clear" />
        <div class="icon"><a href="http://wordpress.org"><span class="ui-icon ui-icon-gear"></span>Powered by Wordpress</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Subscribe</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Comments</a></div><br class="clear" />
		<div class="icon"><a href="/" title="Home"><span class="ui-icon ui-icon-key"></span>Copyright , </a></div><br class="clear" />
		<!--  queries.  seconds. -->
<!--
</p>
</div>
-->

<br class="clear" />
</div>
</div>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/comment-reply.min.js?ver=4.1.12'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>