<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it RSS Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/atom+xml" title="monthlymusic.it Atom Feed" href="http://www.monthlymusic.it/feed/atom/" />
<link rel="pingback" href="http://www.monthlymusic.it/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/style.css" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie-nav.css" type="text/css" media="screen, projection" /><![endif]-->

<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Chelsea Wolfe – Hiss Spun - monthlymusic.it</title>
<link rel="canonical" href="http://www.monthlymusic.it/2017/09/20/chelsea-wolfe-hiss-spun/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chelsea Wolfe – Hiss Spun - monthlymusic.it" />
<meta property="og:description" content="Data di Uscita: 22/09/2017 Hiss Spun by CHELSEA WOLFE C. aveva costruito la propria casa nel ventre di un vulcano, tutti lo sapevano spento e morto da tempi immemorabili ma lei conosceva i segreti della Terra e lo sentiva, la notte, borbottare tra sé e sé come una pentola portata al bollore. Il paesaggio attorno &hellip;" />
<meta property="og:url" content="http://www.monthlymusic.it/2017/09/20/chelsea-wolfe-hiss-spun/" />
<meta property="og:site_name" content="monthlymusic.it" />
<meta property="article:section" content="Il disco del mese" />
<meta property="article:published_time" content="2017-09-20T10:10:37+00:00" />
<meta property="article:modified_time" content="2017-10-20T10:17:01+00:00" />
<meta property="og:updated_time" content="2017-10-20T10:17:01+00:00" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/10/chelsea-wolfe-hiss-spun-300x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed dei commenti" href="http://www.monthlymusic.it/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.12' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8127621-5']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/superfish.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/jquery.bgiframe.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/supersubs.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/jquery.flexslider-min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/modernizr.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/app.js?ver=4.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.monthlymusic.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlymusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monthlymusic.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.monthlymusic.it/?p=9519' />
<meta name="DMSGuestbook" content="1.17.5" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/plugins/dmsguestbook/dmsguestbook.css" type="text/css" media="screen" /><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c360f189-d62f-44dc-8176-fbe8c9a743f4'});var st_type='wordpress3.0.1';</script><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><script type="text/javascript">
		jQuery(function() {
			jQuery("#dialog").dialog({
				autoOpen: false,
				modal: true,
				width: 600,
				height: 400,
				buttons: {
					"Close": function() { 
						jQuery(this).dialog("close"); 
					} 
				}
			});
			
			jQuery("#dialog_link").click(function(){
				jQuery("#dialog").dialog("open");
				return false;
			});
		});

	jQuery(document).ready(function(){
	
        jQuery("ul.sf-menu").supersubs({ 
            minWidth:    12,
            maxWidth:    27,
            extraWidth:  1
        }).superfish({
    		delay:       500,
			animation:   {opacity:"show",height:"show"},
			speed:       "fast",
			autoArrows:  true,
			dropShadows: true
        });
	 });
	</script></head>
<body>

<!-- Begin Homepage Navigation -->
<!-- Begin Interior Page Navigation -->
    <div class="container">
        <!-- Begin Masthead -->
        <div id="masthead">
        <h2><a href="http://www.monthlymusic.it/" title="Home">monthlymusic.it</a></h2>
        <div class="description"></div> 
        <div id="nav" class="menu-menu-container"><ul id="menu-menu" class="sf-menu"><li id="menu-item-1218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1218"><a href="http://www.monthlymusic.it/archivio/">Dischi del mese</a></li>
<li id="menu-item-7155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7155"><a href="http://www.monthlymusic.it/category/news/">News</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="http://www.monthlymusic.it/category/retrospettive/">Retrospettive</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://www.monthlymusic.it/category/recensioni/">Live Report</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.monthlymusic.it/category/aforismi/">Adagio</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.monthlymusic.it/radio/">Radio</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1101"><a href="http://www.monthlymusic.it/laredazione/">La Redazione</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a title="Contatti" href="http://www.monthlymusic.it/collaborazioni/">Contatti</a></li>
</ul></div>        </div>

<div id="content">

<div class="post-9519 post type-post status-publish format-standard hentry category-ildiscodelmese">
<h2>Chelsea Wolfe – Hiss Spun</h2>
<p></p>
<p style="text-align: center;">Data di Uscita: 22/09/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/10/chelsea-wolfe-hiss-spun.jpg"><img class="aligncenter size-medium wp-image-9520" src="http://www.monthlymusic.it/wp-content/uploads/2017/10/chelsea-wolfe-hiss-spun-300x300.jpg" alt="chelsea-wolfe-hiss-spun" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe style="border: 0; width: 50%; height: 42px;" src="https://bandcamp.com/EmbeddedPlayer/album=3891158978/size=small/bgcol=ffffff/linkcol=0687f5/track=598937405/transparent=true/" width="300" height="150" seamless=""><a href="http://chelseawolfe.bandcamp.com/album/hiss-spun">Hiss Spun by CHELSEA WOLFE</a></iframe></p>
<ul>
<ul>C. aveva costruito la propria casa nel ventre di un vulcano, tutti lo sapevano spento e morto da tempi immemorabili ma lei conosceva i segreti della Terra e lo sentiva, la notte, borbottare tra sé e sé come una pentola portata al bollore. Il paesaggio attorno era lunare, terra nera e arsa sotto cieli perennemente in bilico tra un azzurro pallido e un grigio inappellabile. Una parte di mondo privata di tinte calde.<br />
C. viveva in queste stanze scavate nella roccia come caverne primitive, o forse si era da sempre presa gioco della gente e aveva mobili Ikea come tutti, ma scommetto di no. Incedeva con passo deciso, muoveva le mani con dimestichezza, impastava la materia e costruiva il suo mondo accanto al nostro, a distanza di sicurezza. Si alzava al mattino quando il sole era ancora coricato sotto le coperte delle montagne, s’infilava una tunica di seta nera e, sbucando fuori dal suo nido, s’incamminava per raggiungere la vetta più vicina. Vista da valle, con le prime luci di un’alba biancastra che rischiaravano lo sfondo di quel profilo frastagliato avverso e scurissimo, la sua sagoma fluida sembrava un velo che svolazzava leggiadro su di un tessuto compatto e solido, dello stesso colore piceo. Compieva un rituale sistematico per la meditazione, di rito per una spiritualità lontana dalle dottrine comuni e diffuse ma qualcosa di più personale e intimo, una pratica parente allo yoga ma molto corporea, con dei risvolti addirittura seducenti – dico io.<br />
Si era ferita ripetutamente con i rovi che le crescevano attorcigliati al cuore, li tagliava per farsi spazio e far pace con l’emotività, loro ricrescevano caparbi finché lei non decise di divellerli con tanto di radici, e mettersi a nudo, cicatrici incluse. Il muscolo palpitante che aveva in petto si gonfiò tutto di libertà nuova, e sobbalzò avanti e indietro come un grosso pesce vivo dimenantesi sul banco marmoreo del mercato ittico. C. non vendette il suo cuore a nessuno, però; provò a regalarlo ed andò male, tant’è che cominciò a fidarsi soltanto della Natura e delle sue leggi primordiali ma cristalline. Non nascose le sconfitte ma riuscì ad accettarle, finché arrivò a spogliarsi di ogni orpello e tentennamento residuo alle pendici del vulcano.</ul>
</ul>
<ul>
<ul>Ora, troppe congetture si sono fatte sul suo conto, spesso condite di malizia e sospettosa superstizione, come accade spesso dinnanzi alle cose per cui si prova soggezione e anche un poco di timore reverenziale. C. non badava a questo fastidioso ronzio di fondo, dopo tutto quello che aveva vissuto il chiacchiericcio era poco più di merda accidentalmente pestata a terra; dopo tutto, gongolava in questo singolare isolamento e la solitudine era la dimensione ideale.</ul>
</ul>
<ul>
<ul>Il vulcano appariva silente, come lei che centellinava le parole quando si confrontava verbalmente con altre persone; si sentiva abbracciata e compresa in quella pancia di lava solidificata, il fuoco non ancora sopito del cratere era lo stesso che le ardeva sottopelle e la trasformava da folletto introverso a voce di tempesta. Il suo canto non era mai stato così libero e tonante, soffiava lapilli sulle creste dei monti aridi, riempiva i polmoni e tutto d’un tratto prorompeva cupo e sferzante. Raccoglieva le forze dalle crepe della Terra, dagli anfratti cavernosi, dalla sicurezza acquisita con l’esperienza e la consapevolezza, e la trasformava in melodia. Non una melodia carezzevole, come i più sono abituati a immaginare, ma qualcosa di potente, che schiaffeggiava guance e anima. Anche il vulcano aveva ripreso a ruggire, e la commistione delle due voci creava musiche solenni e assolute, dai tratti doom e metal, cariche di tensione emotiva. Quando la violenza si smorzava, C. si trasformava in creatura eterea e il suo canto diveniva soffuso, delicato, quasi folk, sempre ovviamente sporcato di cenere e all’oscuro di qualche antro recondito tra una piega e l’altra della roccia.</ul>
</ul>
<ul>
<ul>Chiunque abbia tentato, nel tempo, di sradicarla, o anche soltanto di avvicinarsi a lei, ha trovato diffidenza e repulsione; dal canto mio, mi è sempre bastato osservarla da lontano nel suo peregrinare mattutino, soave come uno stormo danzante. Una piccola forma nera fluttuante su altre forme nere, enormi e spigolose, in controluce; parte organica della Terra stessa e voci in simbiosi. Null’altro.</ul>
</ul>
<p>&nbsp;</p>
<h4>Federica Giaccani</h4>
</div>

<div class="related">
	<h3>Altri articoli di Federica Giaccani</h3>
	<div id="related-posts" class="flexslider">
	  <ul class="slides">
	  	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/09/12/bicep-bicep/" title="Bicep - Bicep"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/10/6613684-300x300.jpg" alt="Bicep - Bicep" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/09/12/bicep-bicep/">Bicep &#8211; Bicep</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/08/20/the-war-on-drugs-a-deeper-understanding/" title="The War On Drugs – A Deeper Understanding"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/09/6548594-300x300.jpg" alt="The War On Drugs – A Deeper Understanding" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/08/20/the-war-on-drugs-a-deeper-understanding/">The War On Drugs – A Deeper Understanding</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/06/07/fleet-foxes-crack-up/" title="Fleet Foxes – Crack-Up"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/07/64482131-300x300.jpg" alt="Fleet Foxes – Crack-Up" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/06/07/fleet-foxes-crack-up/">Fleet Foxes – Crack-Up</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/05/17/slowdive-slowdive/" title="Slowdive - Slowdive"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/06/6530580-300x266.jpg" alt="Slowdive - Slowdive" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/05/17/slowdive-slowdive/">Slowdive &#8211; Slowdive</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/04/09/al-90-cheremuski-groove/" title="AL-90 – Cheremushki Groove"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/04/CS633306-01A-BIG-300x298.jpg" alt="AL-90 – Cheremushki Groove" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/04/09/al-90-cheremuski-groove/">AL-90 – Cheremushki Groove</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/01/13/gidge-lnlnn/" title="Gidge – LNLNN"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/02/oEQl9c81-300x300.jpg" alt="Gidge – LNLNN" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/01/13/gidge-lnlnn/">Gidge – LNLNN</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/12/17/top-ten-2016-federica-giaccani/" title="Top Ten 2016 - Federica Giaccani"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/01/bs.png" alt="Top Ten 2016 - Federica Giaccani" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/12/17/top-ten-2016-federica-giaccani/">Top Ten 2016 &#8211; Federica Giaccani</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/10/16/leonard-cohen-you-want-it-darker/" title="Leonard Cohen - You Want It Darker"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/11/Leonard-Cohen-You-Want-It-Darker-300x300.jpg" alt="Leonard Cohen - You Want It Darker" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/10/16/leonard-cohen-you-want-it-darker/">Leonard Cohen &#8211; You Want It Darker</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/09/24/jenny-hval-blood-bitch/" title="Jenny Hval - Blood Bitch"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/10/Jenny-Hval-Blood-Bitch-300x300.jpg" alt="Jenny Hval - Blood Bitch" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/09/24/jenny-hval-blood-bitch/">Jenny Hval &#8211; Blood Bitch</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/09/02/angel-olsen-my-woman-top-ten-2016/" title="Angel Olsen – MY WOMAN (Top Ten 2016)"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/01/ang-fede-my-wom-300x300.jpeg" alt="Angel Olsen – MY WOMAN (Top Ten 2016)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/09/02/angel-olsen-my-woman-top-ten-2016/">Angel Olsen – MY WOMAN (Top Ten 2016)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/07/11/seekersinternational-loversdedicationstation/" title="Seekersinternational - LoversDedicationStation"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/07/SEEKERSINTERNATIONAL-–-LOVERSDEDICATIONSTATION-300x300.jpeg" alt="Seekersinternational - LoversDedicationStation" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/07/11/seekersinternational-loversdedicationstation/">Seekersinternational &#8211; LoversDedicationStation</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/04/23/beyonce-lemonade-top-ten-2016/" title="Beyoncé - Lemonade (Top Ten 2016)"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/01/25-beyonce-lemonade-cover.w750.h560.2x-300x224.jpg" alt="Beyoncé - Lemonade (Top Ten 2016)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/04/23/beyonce-lemonade-top-ten-2016/">Beyoncé &#8211; Lemonade (Top Ten 2016)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/04/19/explosions-in-the-sky-the-wilderness/" title="Explosions in the Sky - The Wilderness"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/05/Explosions-in-the-Sky-The-Wilderness-300x300.png" alt="Explosions in the Sky - The Wilderness" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/04/19/explosions-in-the-sky-the-wilderness/">Explosions in the Sky &#8211; The Wilderness</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/03/18/motta-la-fine-dei-ventanni-top-ten-2016/" title="Motta - La fine dei vent&#039;anni (top Ten 2016)"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/01/motta-300x300.jpg" alt="Motta - La fine dei vent&#039;anni (top Ten 2016)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/03/18/motta-la-fine-dei-ventanni-top-ten-2016/">Motta &#8211; La fine dei vent&#8217;anni (top Ten 2016)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/03/11/lust-for-youth-compassion/" title="Lust for Youth - Compassion"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/04/Lust-for-Youth-Compassion-300x300.jpg" alt="Lust for Youth - Compassion" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/03/11/lust-for-youth-compassion/">Lust for Youth &#8211; Compassion</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/02/04/nonkeen-the-gamble/" title="Nonkeen - The Gamble"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/03/Nonkeen-The-Gamble-300x300.jpg" alt="Nonkeen - The Gamble" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/02/04/nonkeen-the-gamble/">Nonkeen &#8211; The Gamble</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/01/10/roly-porter-third-law/" title="Roly Porter - Third Law"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/02/Roly-Porter-Third-Law-300x300.jpg" alt="Roly Porter - Third Law" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/01/10/roly-porter-third-law/">Roly Porter &#8211; Third Law</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/12/17/deepchord-ultraviolet-music/" title="DeepChord - Ultraviolet Music"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/12/DeepChord-Ultraviolet-Music-300x300.jpg" alt="DeepChord - Ultraviolet Music" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/12/17/deepchord-ultraviolet-music/">DeepChord &#8211; Ultraviolet Music</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/12/06/top-ten-2015-federica-giaccani/" title="Top Ten 2015 - Federica Giaccani"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Jamie-xx-In-Colour-300x300.png" alt="Top Ten 2015 - Federica Giaccani" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/12/06/top-ten-2015-federica-giaccani/">Top Ten 2015 &#8211; Federica Giaccani</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/11/15/verdena-velvet-club-rimini-07112015/" title="Verdena @ Velvet Club, Rimini (07/11/2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/11/Verdena-@-Velvet-Club-Rimini-07-11-2015-300x162.jpg" alt="Verdena @ Velvet Club, Rimini (07/11/2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/11/15/verdena-velvet-club-rimini-07112015/">Verdena @ Velvet Club, Rimini (07/11/2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/11/13/oneohtrix-point-never-garden-of-delete/" title="Oneohtrix Point Never - Garden of Delete"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/12/Oneohtrix-Point-Never-Garden-of-Delete-300x300.jpg" alt="Oneohtrix Point Never - Garden of Delete" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/11/13/oneohtrix-point-never-garden-of-delete/">Oneohtrix Point Never &#8211; Garden of Delete</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/10/22/olafur-arnalds-nils-frahm-loon/" title="Ólafur Arnalds &amp; Nils Frahm - Loon"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/10/Ólafur-Arnalds-Nils-Frahm-Loon.jpg" alt="Ólafur Arnalds &amp; Nils Frahm - Loon" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/10/22/olafur-arnalds-nils-frahm-loon/">Ólafur Arnalds &#038; Nils Frahm &#8211; Loon</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/10/16/port-royal-where-are-you-now/" title="Port-Royal - Where Are You Now"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/11/Port-Royal-Where-Are-You-Now-300x300.jpg" alt="Port-Royal - Where Are You Now" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/10/16/port-royal-where-are-you-now/">Port-Royal &#8211; Where Are You Now</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/10/06/rafael-anton-irisarri-a-fragile-geography-top-ten-2015/" title="Rafael Anton Irisarri - A Fragile Geography (Top Ten 2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Rafael-Anton-Irisarri-A-Fragile-Geography-300x300.jpg" alt="Rafael Anton Irisarri - A Fragile Geography (Top Ten 2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/10/06/rafael-anton-irisarri-a-fragile-geography-top-ten-2015/">Rafael Anton Irisarri &#8211; A Fragile Geography (Top Ten 2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/10/06/beach-house-thank-your-lucky-stars-top-ten-2015/" title="Beach House - Thank Your Lucky Stars (Top Ten 2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Beach-House-Thank-Your-Lucky-Stars-300x300.jpg" alt="Beach House - Thank Your Lucky Stars (Top Ten 2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/10/06/beach-house-thank-your-lucky-stars-top-ten-2015/">Beach House &#8211; Thank Your Lucky Stars (Top Ten 2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/09/06/teho-teardo-le-retour-a-la-raison-top-ten-2015/" title="Teho Teardo - Le retour à la raison (Top Ten 2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Teho-Teardo-Le-retour-à-la-raison-300x300.jpg" alt="Teho Teardo - Le retour à la raison (Top Ten 2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/09/06/teho-teardo-le-retour-a-la-raison-top-ten-2015/">Teho Teardo &#8211; Le retour à la raison (Top Ten 2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/09/05/julia-holter-have-you-in-my-wilderness/" title="Julia Holter - Have You in My Wilderness"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/10/Julia-Holter-Have-You-in-My-Wilderness-300x300.jpg" alt="Julia Holter - Have You in My Wilderness" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/09/05/julia-holter-have-you-in-my-wilderness/">Julia Holter &#8211; Have You in My Wilderness</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/08/25/mark-lanegan-acieloaperto-rocca-malatestiana-di-cesena-11082015/" title="Mark Lanegan  @ acieloaperto, Rocca Malatestiana di Cesena (11/08/2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/08/Mark-Lanegan-11-08-2015-@-acieloaperto-Rocca-Malatestiana-di-Cesena-300x225.jpg" alt="Mark Lanegan  @ acieloaperto, Rocca Malatestiana di Cesena (11/08/2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/08/25/mark-lanegan-acieloaperto-rocca-malatestiana-di-cesena-11082015/">Mark Lanegan  @ acieloaperto, Rocca Malatestiana di Cesena (11/08/2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/08/15/foals-what-went-down/" title="Foals - What Went Down"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/09/Foals-What-Went-Down-300x300.jpg" alt="Foals - What Went Down" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/08/15/foals-what-went-down/">Foals &#8211; What Went Down</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/08/07/lyric-of-leaves-lyric-of-leaves/" title="Lyric of Leaves - Lyric of Leaves"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/08/Lyric-of-Leaves-Lyric-of-Leaves-300x300.jpg" alt="Lyric of Leaves - Lyric of Leaves" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/08/07/lyric-of-leaves-lyric-of-leaves/">Lyric of Leaves &#8211; Lyric of Leaves</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/07/13/verdena-endkadenz-vol-2-uscira-a-fine-agosto/" title="Verdena, Endkadenz vol. 2 uscirà a fine agosto"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/07/verdena-endkadenz-2-300x300.jpg" alt="Verdena, Endkadenz vol. 2 uscirà a fine agosto" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/07/13/verdena-endkadenz-vol-2-uscira-a-fine-agosto/">Verdena, Endkadenz vol. 2 uscirà a fine agosto</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/07/06/wilco-star-wars/" title="Wilco – Star Wars"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/08/Wilco-–-Star-Wars-300x300.jpg" alt="Wilco – Star Wars" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/07/06/wilco-star-wars/">Wilco – Star Wars</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/06/20/blanck-mass-dumb-flesh/" title="Blanck Mass - Dumb Flesh"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/06/Blanck-Mass-Dumb-Flesh-300x300.jpg" alt="Blanck Mass - Dumb Flesh" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/06/20/blanck-mass-dumb-flesh/">Blanck Mass &#8211; Dumb Flesh</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/06/09/acieloaperto-inizia-venerdi-plaid-ma-e-clark-nella-serata-inaugurale/" title="acieloaperto inizia venerdì: Plaid, M+A e Clark nella serata inaugurale"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/06/12giugno_locandina-212x300.jpg" alt="acieloaperto inizia venerdì: Plaid, M+A e Clark nella serata inaugurale" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/06/09/acieloaperto-inizia-venerdi-plaid-ma-e-clark-nella-serata-inaugurale/">acieloaperto inizia venerdì: Plaid, M+A e Clark nella serata inaugurale</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/06/02/jamie-xx-in-colour/" title="Jamie xx - In Colour"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/06/Jamie-xx-In-Colour-300x300.jpg" alt="Jamie xx - In Colour" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/06/02/jamie-xx-in-colour/">Jamie xx &#8211; In Colour</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/05/11/holly-herndon-platform/" title="Holly Herndon - Platform"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/06/Holly-Herndon-Platform-300x300.jpg" alt="Holly Herndon - Platform" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/05/11/holly-herndon-platform/">Holly Herndon &#8211; Platform</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/05/08/acieloaperto-completata-la-line-up-che-portera-grandissimi-nomi-nella-provincia-romagnola/" title="acieloaperto, completata la line up che porterà grandissimi nomi nella provincia romagnola"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/05/acieloaperto-1-300x200.jpg" alt="acieloaperto, completata la line up che porterà grandissimi nomi nella provincia romagnola" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/05/08/acieloaperto-completata-la-line-up-che-portera-grandissimi-nomi-nella-provincia-romagnola/">acieloaperto, completata la line up che porterà grandissimi nomi nella provincia romagnola</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/04/20/godspeed-you-black-emperor-estragon-bologna-11042015/" title="Godspeed You! Black Emperor @ Estragon, Bologna (11/04/2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/04/Godspeed-You-Black-Emperor-@-Estragon-Bologna-11-04-2015-300x225.jpg" alt="Godspeed You! Black Emperor @ Estragon, Bologna (11/04/2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/04/20/godspeed-you-black-emperor-estragon-bologna-11042015/">Godspeed You! Black Emperor @ Estragon, Bologna (11/04/2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/04/16/alva-noto-xerrox-vol-3/" title="Alva Noto - Xerrox Vol.3"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/05/Alva-Noto-Xerrox-Vol.3-300x300.jpg" alt="Alva Noto - Xerrox Vol.3" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/04/16/alva-noto-xerrox-vol-3/">Alva Noto &#8211; Xerrox Vol.3</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/03/30/nils-frahm-e-il-piano-day/" title="Nils Frahm e il Piano Day"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/03/NF-solo-web3-300x300.jpg" alt="Nils Frahm e il Piano Day" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/03/30/nils-frahm-e-il-piano-day/">Nils Frahm e il Piano Day</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	  </ul>
	</div>
</div>
<div class="clear"></div>

<div class="postmetadata alt">
	<small>
				<div class="icon"><span class="ui-icon ui-icon-clock"></span> mercoledì, settembre 20th, 2017 at 10:10</div> 
		<div class="icon"><span class="ui-icon ui-icon-folder-open"></span> <a href="http://www.monthlymusic.it/category/ildiscodelmese/" rel="category tag">Il disco del mese</a></div>
		<div class="icon"><span class="ui-icon ui-icon-signal-diag"></span>  <a href='http://www.monthlymusic.it/2017/09/20/chelsea-wolfe-hiss-spun/feed/'>Feed</a></div> 
		<div id="dialog_link"><span class="ui-icon ui-icon-comment"></span><a href="#"> Comments</a></div>
		<div class="icon"></div>
		<div id="post-nav">
		    <div class="post-nav-prev"><a href="http://www.monthlymusic.it/2017/09/18/ibeyi-ash/" rel="prev"><span class="ui-icon ui-icon-circle-triangle-w"></span> Previous</a></div>
		    <div class="post-nav-next"></div>
		</div>
		    <br class="clear" />
	</small>
	<div class="clear"></div>
</div>

<div id="dialog" title="Comments">

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

</div>

<div class="clear"></div>
			    

</div>

<!-- Begin Footer -->
<br class="clear" />
</div>
<div id="footer-wrap">
<div id="footer">
<div class="span-3 append-1 small">
<div class="item"><h6 class="sub">Archivio</h6>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.monthlymusic.it/2017/09/'> settembre 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2017/08/'> agosto 2017 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2017/07/'> luglio 2017 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2017/06/'> giugno 2017 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2017/05/'> maggio 2017 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2017/04/'> aprile 2017 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2017/02/'> febbraio 2017 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2017/01/'> gennaio 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/12/'> dicembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/11/'> novembre 2016 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2016/10/'> ottobre 2016 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2016/09/'> settembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/08/'> agosto 2016 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2016/07/'> luglio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/06/'> giugno 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/05/'> maggio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/04/'> aprile 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/03/'> marzo 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/02/'> febbraio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/01/'> gennaio 2016 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2015/12/'> dicembre 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2015/11/'> novembre 2015 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2015/10/'> ottobre 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/09/'> settembre 2015 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2015/08/'> agosto 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/07/'> luglio 2015 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2015/06/'> giugno 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/05/'> maggio 2015 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2015/04/'> aprile 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/03/'> marzo 2015 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2015/02/'> febbraio 2015 &nbsp;(33)</option>
	<option value='http://www.monthlymusic.it/2015/01/'> gennaio 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/12/'> dicembre 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/11/'> novembre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/10/'> ottobre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/09/'> settembre 2014 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2014/08/'> agosto 2014 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2014/07/'> luglio 2014 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2014/06/'> giugno 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/05/'> maggio 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/04/'> aprile 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/03/'> marzo 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/02/'> febbraio 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/01/'> gennaio 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/12/'> dicembre 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/11/'> novembre 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/10/'> ottobre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/09/'> settembre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/07/'> luglio 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/06/'> giugno 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/05/'> maggio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/04/'> aprile 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2013/02/'> febbraio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/01/'> gennaio 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2012/12/'> dicembre 2012 &nbsp;(29)</option>
	<option value='http://www.monthlymusic.it/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/10/'> ottobre 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/09/'> settembre 2012 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2012/08/'> agosto 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/07/'> luglio 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/06/'> giugno 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/05/'> maggio 2012 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2012/04/'> aprile 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2012/02/'> febbraio 2012 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2012/01/'> gennaio 2012 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/12/'> dicembre 2011 &nbsp;(27)</option>
	<option value='http://www.monthlymusic.it/2011/11/'> novembre 2011 &nbsp;(26)</option>
	<option value='http://www.monthlymusic.it/2011/10/'> ottobre 2011 &nbsp;(21)</option>
	<option value='http://www.monthlymusic.it/2011/09/'> settembre 2011 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2011/08/'> agosto 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/07/'> luglio 2011 &nbsp;(40)</option>
	<option value='http://www.monthlymusic.it/2011/06/'> giugno 2011 &nbsp;(24)</option>
	<option value='http://www.monthlymusic.it/2011/05/'> maggio 2011 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/04/'> aprile 2011 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2011/03/'> marzo 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/02/'> febbraio 2011 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2011/01/'> gennaio 2011 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/12/'> dicembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/11/'> novembre 2010 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2010/10/'> ottobre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/09/'> settembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/08/'> agosto 2010 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2010/07/'> luglio 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/06/'> giugno 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/05/'> maggio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/04/'> aprile 2010 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2010/03/'> marzo 2010 &nbsp;(17)</option>
	<option value='http://www.monthlymusic.it/2010/02/'> febbraio 2010 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2010/01/'> gennaio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/12/'> dicembre 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/11/'> novembre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/10/'> ottobre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/09/'> settembre 2009 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2009/07/'> luglio 2009 &nbsp;(2)</option>
	<option value='http://www.monthlymusic.it/2009/06/'> giugno 2009 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2009/05/'> maggio 2009 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2009/04/'> aprile 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/03/'> marzo 2009 &nbsp;(8)</option>
		</select>
</div></div>
<div class="column span-3 append-1 small">
</div>
<div class="column span-10 append-1 small">
<div class="item"><h6 class="sub">Cerca in MonthlyMusic</h6><form role="search" method="get" id="searchform" class="searchform" action="http://www.monthlymusic.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div></div>
<!--
<div class="column span-5 small last">
<h6 class="sub">Credits</h6>
<p class="quiet">
        <div class="icon"><a href="http://graphpaperpress.com"><span class="ui-icon ui-icon-power"></span>Design by Graph Paper Press</a></div><br class="clear" />
        <div class="icon"><a href="http://wordpress.org"><span class="ui-icon ui-icon-gear"></span>Powered by Wordpress</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Subscribe</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Comments</a></div><br class="clear" />
		<div class="icon"><a href="/" title="Home"><span class="ui-icon ui-icon-key"></span>Copyright , </a></div><br class="clear" />
		<!--  queries.  seconds. -->
<!--
</p>
</div>
-->

<br class="clear" />
</div>
</div>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/comment-reply.min.js?ver=4.1.12'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>