<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it RSS Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/atom+xml" title="monthlymusic.it Atom Feed" href="http://www.monthlymusic.it/feed/atom/" />
<link rel="pingback" href="http://www.monthlymusic.it/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/style.css" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie-nav.css" type="text/css" media="screen, projection" /><![endif]-->

<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nadine Shah - Holiday Destination - monthlymusic.it</title>
<link rel="canonical" href="http://www.monthlymusic.it/2017/08/10/nadine-shah-holiday-destination/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nadine Shah - Holiday Destination - monthlymusic.it" />
<meta property="og:description" content="Data di Uscita: 25/08/2017 Holiday Destination by Nadine Shah Secondo il calendario l&#8217;estate stava per concludersi. Per chi però, per un motivo o per l&#8217;altro, non era riuscito a mettersi in fila ad un gate con gli occhi puntati su uno schermo sul quale lampeggia la scritta Boarding sotto al nome di qualche destinazione meridionale, &hellip;" />
<meta property="og:url" content="http://www.monthlymusic.it/2017/08/10/nadine-shah-holiday-destination/" />
<meta property="og:site_name" content="monthlymusic.it" />
<meta property="article:section" content="Il disco del mese" />
<meta property="article:published_time" content="2017-08-10T09:39:52+00:00" />
<meta property="article:modified_time" content="2017-09-06T10:11:45+00:00" />
<meta property="og:updated_time" content="2017-09-06T10:11:45+00:00" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/08/6571502-300x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed dei commenti" href="http://www.monthlymusic.it/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.12' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8127621-5']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/superfish.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/jquery.bgiframe.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/supersubs.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/jquery.flexslider-min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/modernizr.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/app.js?ver=4.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.monthlymusic.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlymusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monthlymusic.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.monthlymusic.it/?p=9422' />
<meta name="DMSGuestbook" content="1.17.5" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/plugins/dmsguestbook/dmsguestbook.css" type="text/css" media="screen" /><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c360f189-d62f-44dc-8176-fbe8c9a743f4'});var st_type='wordpress3.0.1';</script><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><script type="text/javascript">
		jQuery(function() {
			jQuery("#dialog").dialog({
				autoOpen: false,
				modal: true,
				width: 600,
				height: 400,
				buttons: {
					"Close": function() { 
						jQuery(this).dialog("close"); 
					} 
				}
			});
			
			jQuery("#dialog_link").click(function(){
				jQuery("#dialog").dialog("open");
				return false;
			});
		});

	jQuery(document).ready(function(){
	
        jQuery("ul.sf-menu").supersubs({ 
            minWidth:    12,
            maxWidth:    27,
            extraWidth:  1
        }).superfish({
    		delay:       500,
			animation:   {opacity:"show",height:"show"},
			speed:       "fast",
			autoArrows:  true,
			dropShadows: true
        });
	 });
	</script></head>
<body>

<!-- Begin Homepage Navigation -->
<!-- Begin Interior Page Navigation -->
    <div class="container">
        <!-- Begin Masthead -->
        <div id="masthead">
        <h2><a href="http://www.monthlymusic.it/" title="Home">monthlymusic.it</a></h2>
        <div class="description"></div> 
        <div id="nav" class="menu-menu-container"><ul id="menu-menu" class="sf-menu"><li id="menu-item-1218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1218"><a href="http://www.monthlymusic.it/archivio/">Dischi del mese</a></li>
<li id="menu-item-7155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7155"><a href="http://www.monthlymusic.it/category/news/">News</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="http://www.monthlymusic.it/category/retrospettive/">Retrospettive</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://www.monthlymusic.it/category/recensioni/">Live Report</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.monthlymusic.it/category/aforismi/">Adagio</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.monthlymusic.it/radio/">Radio</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1101"><a href="http://www.monthlymusic.it/laredazione/">La Redazione</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a title="Contatti" href="http://www.monthlymusic.it/collaborazioni/">Contatti</a></li>
</ul></div>        </div>

<div id="content">

<div class="post-9422 post type-post status-publish format-standard hentry category-ildiscodelmese">
<h2>Nadine Shah &#8211; Holiday Destination</h2>
<p></p>
<p style="text-align: center;">Data di Uscita: 25/08/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/08/6571502-e1504692366140.jpg"><img class="aligncenter size-medium wp-image-9434" src="http://www.monthlymusic.it/wp-content/uploads/2017/08/6571502-300x300.jpg" alt="6571502" width="300" height="300" /></a></p>
<p style="text-align: center;"><iframe style="border: 0; width: 50%; height: 42px;" src="https://bandcamp.com/EmbeddedPlayer/album=902298711/size=small/bgcol=ffffff/linkcol=0687f5/track=3240067516/transparent=true/" width="300" height="150" seamless=""><a href="http://nadineshah.bandcamp.com/album/holiday-destination">Holiday Destination by Nadine Shah</a></iframe></p>
<div style="float: left; width: 100%;">
<ul>
<ul>Secondo il calendario l&#8217;estate stava per concludersi. Per chi però, per un motivo o per l&#8217;altro, non era riuscito a mettersi in fila ad un gate con gli occhi puntati su uno schermo sul quale lampeggia la scritta</ul>
</ul>
<p><i>Boarding</i></p>
<ul>
<ul>sotto al nome di qualche destinazione meridionale, l&#8217;estate non era mai davvero arrivata. Tredici gradi. Per la maggior parte di nuvole e pioggia. Come tutte le mattine, si fermò all&#8217;edicola prima di recarsi al lavoro. Oggi c&#8217;era la ragazza dietro alla cassa, davanti all&#8217;armadio dalle ante blu scorrevoli che nascondevano i tabacchi alla vista dei minori. Indossava un hijab color verde pastello e le sorrise appena quando la vide entrare, quindi, senza chiederle niente né aspettando una sua parola, prese una copia del</ul>
</ul>
<p><i>Daily Mail</i></p>
<ul>
<ul>e l&#8217;appoggiò sul bancone. Lei contò le monete sul palmo della mano e, accertatasi che fossero 65 pence, gliele porse. Prese il giornale, ma invece di salutare ed avviarsi verso l&#8217;uscita come era solita fare, indugiò per un paio di secondi.</ul>
</ul>
<p><i>You wanna do it?</i></p>
<ul>
<ul>Chiese fissando quegli occhi scuri incorniciati dal velo leggero verde pastello. La ragazza esitò un secondo. Prima che potesse rispondere però, il suono del campanello annunciò l&#8217;ingresso di un altro cliente. Declinò la sua offerta con un sorriso complice.</ul>
</ul>
<p><i>Have a good day, duck.</i></p>
<ul>
<ul>Ed un forte accento delle Midlands. Una volta fuori, senza nemmeno leggere quale fosse il titolo in prima pagina, strappò il giornale. In due. In quattro. E ancora. Cronaca distorta. Gossip morbosi. Otto. Scandali costruiti. Sport. Sedici. Tutto. In. Pezzi. Raccolse tutte le cartacce che si erano accumulate ai suoi piedi e le buttò nel cestino più vicino. Rinfrancata da quel rituale che compiva giornalmente si avviò alla fermata. Non dovette aspettare a lungo ché l&#8217;autobus arrivò. Salutò l&#8217;autista, un ragazzo sikh sulla trentina, mentre passava l&#8217;abbonamento sul lettore contactless. Questo ricambiò distrattamente mentre col dito premeva il tasto per chiudere la porta. Andò a sedersi dietro a due studenti dalla pelle arrossata. Le teste chine, lo sguardo convergente sullo schermo dello smartphone di uno dei due dove scorrevano, da destra a sinistra trascinate dal pollice, immagini di spiagge e acqua azzurra e cristallina, facce sfocate nascoste da cocktail in bicchieri di plastica nel buio artificiale di una discoteca sovraffollata. Si raccontavano storie di scopate mancate e di quanto fossero ospitali i locali che servivano loro piatti tipici. Quando arrivò sua fermata scese augurando una buona giornata all&#8217;autista. Questo rispose meccanicamente mentre con lo sguardo controllava nello specchio che tutti gli altri passeggeri fossero seduti. Appena fuori le porte si chiusero alle sue spalle e l&#8217;autobus ripartì. Si fermò un attimo ad osservare l&#8217;insegna arancione del supermercato nel quale lavorava. Un&#8217;altra giornata che l&#8217;avrebbe vista scannerizzare codici a barre senza sosta, battere numeri sulla cassa, sorridere ai clienti e</ul>
</ul>
<p><i>Have you got your Nectar Card?,</i></p>
<ul>
<ul>augurare buona giornata. E poi ancora. E ancora. Un prodotto dietro l&#8217;altro su un nastro che gira senza fine. Senza fine.</ul>
</ul>
</div>
<h4 style="text-align: right;">Pietro Liuzzo Scorpo</h4>
</div>

<div class="related">
	<h3>Altri articoli di Pietro Liuzzo Scorpo</h3>
	<div id="related-posts" class="flexslider">
	  <ul class="slides">
	  	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/06/09/algiers-the-underside-of-power/" title="Algiers - The Underside of Power"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/07/6538221-300x300.jpg" alt="Algiers - The Underside of Power" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/06/09/algiers-the-underside-of-power/">Algiers &#8211; The Underside of Power</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/05/24/oxbow-thin-black-duke/" title="Oxbow - Thin Black Duke"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/06/6547171-300x273.jpg" alt="Oxbow - Thin Black Duke" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/05/24/oxbow-thin-black-duke/">Oxbow &#8211; Thin Black Duke</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/04/20/timber-timbre-sincerely-future-pollution/" title="Timber Timbre – Sincerely, Future Pollution"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/05/6387849-300x300.jpg" alt="Timber Timbre – Sincerely, Future Pollution" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/04/20/timber-timbre-sincerely-future-pollution/">Timber Timbre – Sincerely, Future Pollution</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/02/20/peter-silberman-impermanence/" title="Peter Silberman – Impermanence"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/02/a3445545605_10-300x300.jpg" alt="Peter Silberman – Impermanence" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/02/20/peter-silberman-impermanence/">Peter Silberman – Impermanence</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/01/14/sohn-rennen/" title="Sohn – Rennen"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/02/th-300x276.jpg" alt="Sohn – Rennen" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/01/14/sohn-rennen/">Sohn – Rennen</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/12/16/top-ten-2016-pietro-liuzzo-scorpo/" title="Top Ten 2016 - Pietro Liuzzo Scorpo"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/12/pie1.jpg" alt="Top Ten 2016 - Pietro Liuzzo Scorpo" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/12/16/top-ten-2016-pietro-liuzzo-scorpo/">Top Ten 2016 &#8211; Pietro Liuzzo Scorpo</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/10/15/agnes-obel-citizen-of-glass/" title="Agnes Obel – Citizen of Glass"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/11/Agnes-Obel-–-Citizen-of-Glass-300x300.jpg" alt="Agnes Obel – Citizen of Glass" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/10/15/agnes-obel-citizen-of-glass/">Agnes Obel – Citizen of Glass</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/09/19/nicolas-jaar-sirens/" title="Nicolas Jaar – Sirens"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/10/Nicolas-Jaar-–-Sirens-300x300.jpg" alt="Nicolas Jaar – Sirens" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/09/19/nicolas-jaar-sirens/">Nicolas Jaar – Sirens</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/08/20/the-veils-total-depravity/" title="The Veils – Total Depravity"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/09/The-Veils-–-Total-Depravity-300x300.jpg" alt="The Veils – Total Depravity" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/08/20/the-veils-total-depravity/">The Veils – Total Depravity</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/06/30/fantastic-negrito-the-last-days-of-oakland/" title="Fantastic Negrito – The last days of Oakland"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/07/Fantastic-Negrito-–-The-last-days-of-Oakland-300x300.jpg" alt="Fantastic Negrito – The last days of Oakland" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/06/30/fantastic-negrito-the-last-days-of-oakland/">Fantastic Negrito – The last days of Oakland</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/06/30/g-l-o-s-s-trans-day-of-revenge/" title="G.L.O.S.S. - Trans Day of Revenge"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/06/G.L.O.S.S.-Trans-Day-of-Revenge-300x300.jpg" alt="G.L.O.S.S. - Trans Day of Revenge" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/06/30/g-l-o-s-s-trans-day-of-revenge/">G.L.O.S.S. &#8211; Trans Day of Revenge</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/05/13/suns-of-thyme-cascades/" title="Suns of Thyme – Cascades"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/06/Suns-of-Thyme-–-Cascades-300x300.jpg" alt="Suns of Thyme – Cascades" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/05/13/suns-of-thyme-cascades/">Suns of Thyme – Cascades</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/04/22/dalek-asphalt-for-eden-top-ten-2016/" title="Dälek – Asphalt for Eden (Top Ten 2016)"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/01/dalek-300x288.jpg" alt="Dälek – Asphalt for Eden (Top Ten 2016)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/04/22/dalek-asphalt-for-eden-top-ten-2016/">Dälek – Asphalt for Eden (Top Ten 2016)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/03/18/the-drones-feelin-kinda-free/" title="The Drones – Feelin kinda free (Top Ten 2016)"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/01/the-drones-pietro-300x300.jpg" alt="The Drones – Feelin kinda free (Top Ten 2016)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/03/18/the-drones-feelin-kinda-free/">The Drones – Feelin kinda free (Top Ten 2016)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/03/17/liima-ii/" title="Liima - ii"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/04/Liima-ii-300x300.jpg" alt="Liima - ii" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/03/17/liima-ii/">Liima &#8211; ii</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/02/17/ulrika-spacek-album-paranoia/" title="Ulrika Spacek – Album Paranoia"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/03/Ulrika-Spacek-–-Album-Paranoia-300x300.jpg" alt="Ulrika Spacek – Album Paranoia" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/02/17/ulrika-spacek-album-paranoia/">Ulrika Spacek – Album Paranoia</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/01/08/money-suicide-songs/" title="MONEY – Suicide Songs"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/02/MONEY-–-Suicide-Songs-300x300.jpg" alt="MONEY – Suicide Songs" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/01/08/money-suicide-songs/">MONEY – Suicide Songs</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/12/21/top-ten-2015-pietro-liuzzo-scorpo/" title="Top Ten 2015 - Pietro Liuzzo Scorpo"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Sufjan-Stevens-–-Carrie-Lowell-300x300.jpg" alt="Top Ten 2015 - Pietro Liuzzo Scorpo" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/12/21/top-ten-2015-pietro-liuzzo-scorpo/">Top Ten 2015 &#8211; Pietro Liuzzo Scorpo</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/11/22/anna-von-hausswolff-the-miraculous/" title="Anna Von Hausswolff – The Miraculous"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/12/Anna-Von-Hausswolff-–-The-Miraculous-300x300.jpg" alt="Anna Von Hausswolff – The Miraculous" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/11/22/anna-von-hausswolff-the-miraculous/">Anna Von Hausswolff – The Miraculous</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/10/15/jono-mccleery-pagodes/" title="Jono McCleery - Pagodes"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/11/Jono-McCleery-Pagodes-300x300.jpg" alt="Jono McCleery - Pagodes" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/10/15/jono-mccleery-pagodes/">Jono McCleery &#8211; Pagodes</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/09/20/will-johnson-swan-city-vampires/" title="Will Johnson – Swan City Vampires"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/10/Will-Johnson-–-Swan-City-Vampires-300x300.jpg" alt="Will Johnson – Swan City Vampires" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/09/20/will-johnson-swan-city-vampires/">Will Johnson – Swan City Vampires</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/08/20/chelsea-wolfe-abyss/" title="Chelsea Wolfe – Abyss"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/09/Chelsea-Wolfe-–-Abyss-300x300.jpeg" alt="Chelsea Wolfe – Abyss" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/08/20/chelsea-wolfe-abyss/">Chelsea Wolfe – Abyss</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/07/01/c-duncan-architect/" title="C Duncan – Architect"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/07/C-Duncan-–-Architect-300x300.jpg" alt="C Duncan – Architect" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/07/01/c-duncan-architect/">C Duncan – Architect</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/06/11/william-d-drake-revere-reach/" title="William D Drake – Revere Reach"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/07/William-D-Drake-–-Revere-Reach-300x300.jpg" alt="William D Drake – Revere Reach" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/06/11/william-d-drake-revere-reach/">William D Drake – Revere Reach</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/05/09/metz-ii/" title="METZ - II"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/06/METZ-II-300x300.jpg" alt="METZ - II" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/05/09/metz-ii/">METZ &#8211; II</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/03/18/the-war-on-drugs-rock-city-nottingham-01032015/" title="The War on Drugs @ Rock City, Nottingham (01/03/2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/03/The-War-on-Drugs-@-Rock-City-Nottingham-01-03-2015-300x225.jpg" alt="The War on Drugs @ Rock City, Nottingham (01/03/2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/03/18/the-war-on-drugs-rock-city-nottingham-01032015/">The War on Drugs @ Rock City, Nottingham (01/03/2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/03/11/sufjan-stevens-carrie-lowell/" title="Sufjan Stevens – Carrie &amp; Lowell"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/04/Sufjan-Stevens-–-Carrie-Lowell-300x300.jpg" alt="Sufjan Stevens – Carrie &amp; Lowell" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/03/11/sufjan-stevens-carrie-lowell/">Sufjan Stevens – Carrie &#038; Lowell</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/02/06/mount-eerie-sauna/" title="Mount Eerie - Sauna"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/02/Mount-Eerie-Sauna-300x300.jpg" alt="Mount Eerie - Sauna" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/02/06/mount-eerie-sauna/">Mount Eerie &#8211; Sauna</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/01/22/panda-bear-panda-bear-meets-grim-reaper/" title="Panda Bear - Panda Bear Meets the Grim Reaper"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/02/Panda-Bear-Panda-Bear-Meets-the-Grim-Reaper-300x300.jpg" alt="Panda Bear - Panda Bear Meets the Grim Reaper" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/01/22/panda-bear-panda-bear-meets-grim-reaper/">Panda Bear &#8211; Panda Bear Meets the Grim Reaper</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/01/21/robin-bacior-water-dreams/" title="Robin Bacior – Water Dreams (Top Ten 2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/01/Robin-Bacior-–-Water-Dreams-300x300.jpg" alt="Robin Bacior – Water Dreams (Top Ten 2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/01/21/robin-bacior-water-dreams/">Robin Bacior – Water Dreams (Top Ten 2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/12/10/top-ten-2014-pietro-liuzzo-scorpo/" title="Top Ten 2014 - Pietro Liuzzo Scorpo"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/12/Thee-Silver-Mt.-Zion-Memorial-Orchestra-–-Fuck-Off-Get-Free-We-Pour-Light-on-Everything-300x300.jpg" alt="Top Ten 2014 - Pietro Liuzzo Scorpo" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/12/10/top-ten-2014-pietro-liuzzo-scorpo/">Top Ten 2014 &#8211; Pietro Liuzzo Scorpo</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/11/08/paul-smith-peter-brewis-frozen-by-sight/" title="Paul Smith &amp; Peter Brewis – Frozen by Sight"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/11/Paul-Smith-Peter-Brewis-Frozen-by-Sight-300x300.jpg" alt="Paul Smith &amp; Peter Brewis – Frozen by Sight" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/11/08/paul-smith-peter-brewis-frozen-by-sight/">Paul Smith &#038; Peter Brewis – Frozen by Sight</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    			    		<figcaption><a href="http://www.monthlymusic.it/2014/11/05/nils-frahm-warwick-arts-centre-coventry-27102014/">Nils Frahm @ Warwick Arts Centre, Coventry (27/10/2014)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/10/01/lewis-clarke-triumvirate/" title="Lewis &amp; Clarke - Triumvirate"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/10/Lewis-Clarke-Triumvirate-300x300.jpg" alt="Lewis &amp; Clarke - Triumvirate" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/10/01/lewis-clarke-triumvirate/">Lewis &#038; Clarke &#8211; Triumvirate</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/10/01/david-thomas-broughton-the-juice-vocal-ensemble-nottingham-playhouse-nottingham-29092014/" title="David Thomas Broughton &amp; the Juice Vocal Ensemble @ Nottingham Playhouse, Nottingham (29/09/2014)"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/10/David-Thomas-Broughton-the-Juice-Vocal-Ensemble-@-Nottingham-Playhouse-Nottingham-29-09-2014-1-300x225.jpg" alt="David Thomas Broughton &amp; the Juice Vocal Ensemble @ Nottingham Playhouse, Nottingham (29/09/2014)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/10/01/david-thomas-broughton-the-juice-vocal-ensemble-nottingham-playhouse-nottingham-29092014/">David Thomas Broughton &#038; the Juice Vocal Ensemble @ Nottingham Playhouse, Nottingham (29/09/2014)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/09/06/esben-and-the-witch-a-new-nature/" title="Esben and the Witch - A New Nature"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/10/Esben-and-the-Witch-A-New-Nature-300x300.jpg" alt="Esben and the Witch - A New Nature" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/09/06/esben-and-the-witch-a-new-nature/">Esben and the Witch &#8211; A New Nature</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/08/25/mark-lanegan-band-no-bells-on-sunday/" title="Mark Lanegan Band - No Bells on Sunday"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/08/Mark-Lanegan-Band-No-Bells-on-Sunday-300x300.jpg" alt="Mark Lanegan Band - No Bells on Sunday" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/08/25/mark-lanegan-band-no-bells-on-sunday/">Mark Lanegan Band &#8211; No Bells on Sunday</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/08/07/ty-segall-manipulator/" title="Ty Segall - Manipulator"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/09/Ty-Segall-Manipulator-300x300.jpg" alt="Ty Segall - Manipulator" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/08/07/ty-segall-manipulator/">Ty Segall &#8211; Manipulator</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/07/01/luluc-passerby/" title="Luluc - Passerby"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/08/Luluc-Passerby-300x300.jpg" alt="Luluc - Passerby" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/07/01/luluc-passerby/">Luluc &#8211; Passerby</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/06/24/sixtoes-the-morning-after-top-ten-2014/" title="SixToes - The Morning After (Top Ten 2014)"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/12/SixToes-The-Morning-After-300x300.jpg" alt="SixToes - The Morning After (Top Ten 2014)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/06/24/sixtoes-the-morning-after-top-ten-2014/">SixToes &#8211; The Morning After (Top Ten 2014)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	  </ul>
	</div>
</div>
<div class="clear"></div>

<div class="postmetadata alt">
	<small>
				<div class="icon"><span class="ui-icon ui-icon-clock"></span> giovedì, agosto 10th, 2017 at 09:39</div> 
		<div class="icon"><span class="ui-icon ui-icon-folder-open"></span> <a href="http://www.monthlymusic.it/category/ildiscodelmese/" rel="category tag">Il disco del mese</a></div>
		<div class="icon"><span class="ui-icon ui-icon-signal-diag"></span>  <a href='http://www.monthlymusic.it/2017/08/10/nadine-shah-holiday-destination/feed/'>Feed</a></div> 
		<div id="dialog_link"><span class="ui-icon ui-icon-comment"></span><a href="#"> Comments</a></div>
		<div class="icon"></div>
		<div id="post-nav">
		    <div class="post-nav-prev"><a href="http://www.monthlymusic.it/2017/08/06/apanhador-so-meio-que-tudo-e-um/" rel="prev"><span class="ui-icon ui-icon-circle-triangle-w"></span> Previous</a></div>
		    <div class="post-nav-next"></div>
		</div>
		    <br class="clear" />
	</small>
	<div class="clear"></div>
</div>

<div id="dialog" title="Comments">

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

</div>

<div class="clear"></div>
			    

</div>

<!-- Begin Footer -->
<br class="clear" />
</div>
<div id="footer-wrap">
<div id="footer">
<div class="span-3 append-1 small">
<div class="item"><h6 class="sub">Archivio</h6>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.monthlymusic.it/2017/08/'> agosto 2017 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2017/07/'> luglio 2017 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2017/06/'> giugno 2017 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2017/05/'> maggio 2017 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2017/04/'> aprile 2017 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2017/02/'> febbraio 2017 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2017/01/'> gennaio 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/12/'> dicembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/11/'> novembre 2016 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2016/10/'> ottobre 2016 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2016/09/'> settembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/08/'> agosto 2016 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2016/07/'> luglio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/06/'> giugno 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/05/'> maggio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/04/'> aprile 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/03/'> marzo 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/02/'> febbraio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/01/'> gennaio 2016 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2015/12/'> dicembre 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2015/11/'> novembre 2015 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2015/10/'> ottobre 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/09/'> settembre 2015 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2015/08/'> agosto 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/07/'> luglio 2015 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2015/06/'> giugno 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/05/'> maggio 2015 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2015/04/'> aprile 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/03/'> marzo 2015 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2015/02/'> febbraio 2015 &nbsp;(33)</option>
	<option value='http://www.monthlymusic.it/2015/01/'> gennaio 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/12/'> dicembre 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/11/'> novembre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/10/'> ottobre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/09/'> settembre 2014 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2014/08/'> agosto 2014 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2014/07/'> luglio 2014 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2014/06/'> giugno 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/05/'> maggio 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/04/'> aprile 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/03/'> marzo 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/02/'> febbraio 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/01/'> gennaio 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/12/'> dicembre 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/11/'> novembre 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/10/'> ottobre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/09/'> settembre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/07/'> luglio 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/06/'> giugno 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/05/'> maggio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/04/'> aprile 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2013/02/'> febbraio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/01/'> gennaio 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2012/12/'> dicembre 2012 &nbsp;(29)</option>
	<option value='http://www.monthlymusic.it/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/10/'> ottobre 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/09/'> settembre 2012 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2012/08/'> agosto 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/07/'> luglio 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/06/'> giugno 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/05/'> maggio 2012 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2012/04/'> aprile 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2012/02/'> febbraio 2012 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2012/01/'> gennaio 2012 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/12/'> dicembre 2011 &nbsp;(27)</option>
	<option value='http://www.monthlymusic.it/2011/11/'> novembre 2011 &nbsp;(26)</option>
	<option value='http://www.monthlymusic.it/2011/10/'> ottobre 2011 &nbsp;(21)</option>
	<option value='http://www.monthlymusic.it/2011/09/'> settembre 2011 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2011/08/'> agosto 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/07/'> luglio 2011 &nbsp;(40)</option>
	<option value='http://www.monthlymusic.it/2011/06/'> giugno 2011 &nbsp;(24)</option>
	<option value='http://www.monthlymusic.it/2011/05/'> maggio 2011 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/04/'> aprile 2011 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2011/03/'> marzo 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/02/'> febbraio 2011 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2011/01/'> gennaio 2011 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/12/'> dicembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/11/'> novembre 2010 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2010/10/'> ottobre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/09/'> settembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/08/'> agosto 2010 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2010/07/'> luglio 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/06/'> giugno 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/05/'> maggio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/04/'> aprile 2010 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2010/03/'> marzo 2010 &nbsp;(17)</option>
	<option value='http://www.monthlymusic.it/2010/02/'> febbraio 2010 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2010/01/'> gennaio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/12/'> dicembre 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/11/'> novembre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/10/'> ottobre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/09/'> settembre 2009 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2009/07/'> luglio 2009 &nbsp;(2)</option>
	<option value='http://www.monthlymusic.it/2009/06/'> giugno 2009 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2009/05/'> maggio 2009 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2009/04/'> aprile 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/03/'> marzo 2009 &nbsp;(8)</option>
		</select>
</div></div>
<div class="column span-3 append-1 small">
</div>
<div class="column span-10 append-1 small">
<div class="item"><h6 class="sub">Cerca in MonthlyMusic</h6><form role="search" method="get" id="searchform" class="searchform" action="http://www.monthlymusic.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div></div>
<!--
<div class="column span-5 small last">
<h6 class="sub">Credits</h6>
<p class="quiet">
        <div class="icon"><a href="http://graphpaperpress.com"><span class="ui-icon ui-icon-power"></span>Design by Graph Paper Press</a></div><br class="clear" />
        <div class="icon"><a href="http://wordpress.org"><span class="ui-icon ui-icon-gear"></span>Powered by Wordpress</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Subscribe</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Comments</a></div><br class="clear" />
		<div class="icon"><a href="/" title="Home"><span class="ui-icon ui-icon-key"></span>Copyright , </a></div><br class="clear" />
		<!--  queries.  seconds. -->
<!--
</p>
</div>
-->

<br class="clear" />
</div>
</div>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/comment-reply.min.js?ver=4.1.12'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>