<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it RSS Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/atom+xml" title="monthlymusic.it Atom Feed" href="http://www.monthlymusic.it/feed/atom/" />
<link rel="pingback" href="http://www.monthlymusic.it/xmlrpc.php" />
<link rel="stylesheet" type="text/css" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/style.css" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/print.css" type="text/css" media="print" />
<!--[if IE]><link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie.css" type="text/css" media="screen, projection" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/themes/fullscreen/css/ie-nav.css" type="text/css" media="screen, projection" /><![endif]-->

<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style>
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>At The Drive In - in•ter a•li•a - monthlymusic.it</title>
<link rel="canonical" href="http://www.monthlymusic.it/2017/05/07/at-the-drive-in-in%e2%80%a2ter-a%e2%80%a2li%e2%80%a2a/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="At The Drive In - in•ter a•li•a - monthlymusic.it" />
<meta property="og:description" content="Data di Uscita: 05/05/2017 E&#8217; l&#8217;alba. Anja non riesce più stare i piedi, solo l&#8217;adrenalina e l’istinto di sopravvivenza l&#8217;hanno portata fino a qui. Si accascia ai piedi di un albero, immergendosi in una fitta suma. Toccando terra il suo corpo si contorce, quasi automaticamente, in un profondo conato di vomito che non prova nemmeno &hellip;" />
<meta property="og:url" content="http://www.monthlymusic.it/2017/05/07/at-the-drive-in-in%e2%80%a2ter-a%e2%80%a2li%e2%80%a2a/" />
<meta property="og:site_name" content="monthlymusic.it" />
<meta property="article:section" content="Il disco del mese" />
<meta property="article:published_time" content="2017-05-07T21:16:42+00:00" />
<meta property="article:modified_time" content="2017-05-31T21:28:34+00:00" />
<meta property="og:updated_time" content="2017-05-31T21:28:34+00:00" />
<meta property="og:image" content="http://www.monthlymusic.it/wp-content/uploads/2017/05/6520999-300x270.png" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed" href="http://www.monthlymusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="monthlymusic.it &raquo; Feed dei commenti" href="http://www.monthlymusic.it/comments/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.1.12' type='text/css' media='all' />
<!-- This site uses the Yoast Google Analytics plugin v5.2.8 - Universal disabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-8127621-5']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();

</script>
<!-- / Yoast Google Analytics -->
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/superfish.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/jquery.bgiframe.min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js//nav/supersubs.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/jquery.flexslider-min.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/modernizr.js?ver=4.1.12'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/themes/fullscreen/js/app.js?ver=4.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.monthlymusic.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.27'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monthlymusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monthlymusic.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.monthlymusic.it/?p=9204' />
<meta name="DMSGuestbook" content="1.17.5" />
<link rel="stylesheet" href="http://www.monthlymusic.it/wp-content/plugins/dmsguestbook/dmsguestbook.css" type="text/css" media="screen" /><script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'wp.c360f189-d62f-44dc-8176-fbe8c9a743f4'});var st_type='wordpress3.0.1';</script><script type='text/javascript'>/* <![CDATA[ */ var _wpaudio = {url: 'http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player', enc: {}, convert_mp3_links: true, style: {text_font:'Sans-serif',text_size:'18px',text_weight:'normal',text_letter_spacing:'normal',text_color:'inherit',link_color:'#24f',link_hover_color:'#02f',bar_base_bg:'#eee',bar_load_bg:'#ccc',bar_position_bg:'#46f',sub_color:'#aaa'}}; /* ]]> */</script><script type="text/javascript">
		jQuery(function() {
			jQuery("#dialog").dialog({
				autoOpen: false,
				modal: true,
				width: 600,
				height: 400,
				buttons: {
					"Close": function() { 
						jQuery(this).dialog("close"); 
					} 
				}
			});
			
			jQuery("#dialog_link").click(function(){
				jQuery("#dialog").dialog("open");
				return false;
			});
		});

	jQuery(document).ready(function(){
	
        jQuery("ul.sf-menu").supersubs({ 
            minWidth:    12,
            maxWidth:    27,
            extraWidth:  1
        }).superfish({
    		delay:       500,
			animation:   {opacity:"show",height:"show"},
			speed:       "fast",
			autoArrows:  true,
			dropShadows: true
        });
	 });
	</script></head>
<body>

<!-- Begin Homepage Navigation -->
<!-- Begin Interior Page Navigation -->
    <div class="container">
        <!-- Begin Masthead -->
        <div id="masthead">
        <h2><a href="http://www.monthlymusic.it/" title="Home">monthlymusic.it</a></h2>
        <div class="description"></div> 
        <div id="nav" class="menu-menu-container"><ul id="menu-menu" class="sf-menu"><li id="menu-item-1218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1218"><a href="http://www.monthlymusic.it/archivio/">Dischi del mese</a></li>
<li id="menu-item-7155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7155"><a href="http://www.monthlymusic.it/category/news/">News</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="http://www.monthlymusic.it/category/retrospettive/">Retrospettive</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1097"><a href="http://www.monthlymusic.it/category/recensioni/">Live Report</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.monthlymusic.it/category/aforismi/">Adagio</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103"><a href="http://www.monthlymusic.it/radio/">Radio</a></li>
<li id="menu-item-1101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1101"><a href="http://www.monthlymusic.it/laredazione/">La Redazione</a></li>
<li id="menu-item-1104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1104"><a title="Contatti" href="http://www.monthlymusic.it/collaborazioni/">Contatti</a></li>
</ul></div>        </div>

<div id="content">

<div class="post-9204 post type-post status-publish format-standard hentry category-ildiscodelmese">
<h2>At The Drive In &#8211; in•ter a•li•a</h2>
<p></p>
<p style="text-align: center;">Data di Uscita: 05/05/2017</p>
<p style="text-align: center;"><a href="http://www.monthlymusic.it/wp-content/uploads/2017/05/6520999.png"><img class="aligncenter size-medium wp-image-9205" src="http://www.monthlymusic.it/wp-content/uploads/2017/05/6520999-300x270.png" alt="6520999" width="300" height="270" /></a></p>
<p style="text-align: center;"><iframe src="https://www.youtube.com/embed/uS_IramA9m4" width="304" height="180" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>E&#8217; l&#8217;alba. Anja non riesce più stare i piedi, solo l&#8217;adrenalina e l’istinto di sopravvivenza l&#8217;hanno portata fino a qui.</p>
<p>Si accascia ai piedi di un albero, immergendosi in una fitta suma. Toccando terra il suo corpo si contorce, quasi automaticamente, in un profondo conato di vomito che non prova nemmeno a trattenere. Distende la schiena lungo il tronco asciugandosi le labbra con una mano. Movimenti lenti, quasi rilassati, per illudersi di avere pace, tregua, calma, tutto ciò che non può permettersi di provare, non lì, non in quel momento. Socchiude gli occhi per un secondo, ben conscia che i demoni sono in agguato e che non può restare ad aspettarli.</p>
<p>Tira su un pantalone consumato e con il coltello rugginoso del padre si incide la pelle, è l&#8217;ennesimo prezzo che si è imposta di pagare. La lama scivola quattro volte sulla sua carne e il sangue vivo le cola sulle converse sdrucite e luride. Stanotte la caccia è andata bene, tre tigri e uno scorpione uccisi a fronte di solo un colpo di pistola, di striscio, alla testa. La rakija nel corpo del cetnico le aveva salvato la vita.</p>
<p>Come un automa inforca le cuffie del walkman del fratello, Jasmin, che era stato ucciso a Srebrenica davanti a lei e a sua madre. Dentro, l&#8217;unica cassetta che era riuscita a portar via da casa, pochi minuti di caos puro di un gruppo americano di cui ignorava il nome e che non le piaceva nemmeno. Hell Paso, c&#8217;era scritto sull&#8217;etichetta. Ma l&#8217;inferno era lì, intorno a lei. Prima dell’assedio, dei caschi blu, delle morti, della fuga tra i boschi fingendosi un ragazzo, era solita sbirciare le prove di suo fratello e il suo gruppo. Si definivano post-hardcore. Adesso le sembrava così ridicolo anche il solo pensiero che qualcuno potesse definirsi pre o post quando in realtà non sarebbe mai stato niente. Non riusciva a ricordarsi nemmeno quanto tempo fosse passato da quella realtà, così lontana e sempre meno vivida, oscurata dagli incubi del quotidiano.</p>
<p>Questi pensieri la colpivano a cadenza regolare, e come in un rituale si trovava a guardare una foto della sua famiglia. Quello che era. Suo padre e suo fratello uccisi come insetti. Sua madre nel campo rifugiati, stuprata ogni notte, a turno, dai caschi blu o dai cetnici. E lei. Anja. Incapace di resistere una sola notte in quel campo, persa nella suma e disposta a morire in qualsiasi momento ma determinata a uccidere quanti più cetnici possibile. Per apparire più forte si era tagliata i capelli, le poche forme nascoste da ampi abiti rubati a un cadavere. Adesso si faceva chiamare Samir. Una donna qui non ci sarebbe potuta stare. L’avrebbero costretta a tornare al campo. Piuttosto la morte.</p>
<p>Al di fuori del bosco, poco lontano da lei, improvvisamente, si leva un coro da stadio, in avvicinamento. Serbi. Il coro, marchio distintivo delle Tigri di Arkan. Nemmeno il tempo di pensare che il plotone è già in vista. Un movimento, un respiro, un passo ed è finita. Ripone la foto in tasca, mentre il walkman continua a urlare e si alza voltandosi verso i propri aguzzini. E’ stanca, Anja, è esausta. Che senso avrebbe continuare la fuga quando niente potrà darle pace, mai più?</p>
<p>Il plotone si ferma.  Una dozzina di soldati. La stavano cercando. Un cetnico, probabilmente il più alto in grado, fa segno di circondare l’albero dove lei è ancora appoggiata. Un sorriso mellifluo e al tempo stesso viscido, da lucertola, compare sul volto del paramilitare.  Mentre parla, Anja può sentire la sua lingua schioccare, come un rettile. “Bene bene, ragazzo. Adesso la finiremo con queste scorribande nella notte. Mi sei costato ben venti uomini. Se tu non fossi uno sporco balija ti chiederei di diventare uno di noi.”  Risate e fischi riecheggiano tra la boscaglia. Segue silenzio, come richiamati all’ordine da un diktat telepatico, i soldati imbracciano i fucili intimando ad Anja di precederli fino ad una radura. Arrivati sul posto, viene avvicinata da un serbo tarchiato e grasso, con il viso butterato e l’espressione da maiale. Disgustoso. Con un coltellaccio le taglia i vestiti, lasciandola nuda. Mentre la spoglia, con l’audacia posseduta solo dai folli, Anja gli chiede se avesse mai assaporato la pelle. Non vi è risposta, e resta lì, emasculata e indifesa, derisa e umiliata da tutto il plotone. Il suo giovane e magrissimo corpo è segnato dagli stenti di una fuga durata mesi, oltre che dai tagli autoinferti e altre ferite. Bianco immacolato, quasi trasparente, da vicino è possibile vedere quell’anima che sta bruciando più di quanto illumini.  Alcuni soldati le si avvicinano a turno, toccandola lascivamente altri, invece, le spengono delle sigarette sulla pelle nuda. Il terribile siparietto dura solo pochi minuti ma il tempo sembra fermarsi solo per il gusto di vederla soffrire. Le viene consegnato un badile, mezzo rotto e con il manico scheggiato, intimandole di scavarsi la fossa, estremo riconoscimento per i nemici valorosi. La terra, vista l’estate estremamente secca, è dura e pesante da sollevare e poco dopo le sue mani iniziano a sanguinare.</p>
<p>“Come ti chiami, ragazza?”</p>
<p>Un brivido attraversa il corpo lasciandola quasi attonita. Come corrente elettrica, finendo per scaricarsi alla punta del badile. Chi era? Cosa era diventata? Ma soprattutto, era sempre Anja oppure era Samir, seppur evirato della sua pseudo-mascolinità? Non si sentiva affatto resiliente, si sentiva tenace. La tenacità è quella qualità dei materiali di immagazzinare energia fino ad arrivare a rottura, gliel’aveva insegnato suo padre, professore di educazione tecnica a Tuzla. E lei era arrivata al punto di rottura, non avrebbe potuto resistere un altro secondo. Aveva fatto tutto ciò che era possibile, e si sentiva innocente. Innocente. Aveva tradito, rubato, e ucciso. Soprattutto ucciso. Ma sapeva di essere nel giusto. La sua voglia di riscatto era incurabile. La sua voglia di vendetta era incurabile.</p>
<p>“Anja Mùlijahić, e sono incurabilmente innocente”.</p>
<h4>
Tommaso Olmastroni</h4>
<p>&nbsp;<br />
&nbsp;</p>
</div>

<div class="related">
	<h3>Altri articoli di Giulia Delli Santi</h3>
	<div id="related-posts" class="flexslider">
	  <ul class="slides">
	  	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/05/25/mish-mash-festival-ii-edizione/" title="Mish Mash Festival - II edizione"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/05/inmmfdex.jpg" alt="Mish Mash Festival - II edizione" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/05/25/mish-mash-festival-ii-edizione/">Mish Mash Festival &#8211; II edizione</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/05/11/mac-demarco-this-old-dog/" title="Mac DeMarco - This Old Dog"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/06/6404152-300x300.jpg" alt="Mac DeMarco - This Old Dog" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/05/11/mac-demarco-this-old-dog/">Mac DeMarco &#8211; This Old Dog</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2017/04/23/ulver-the-assassination-of-julius-caesar/" title="Ulver - The Assassination of Julius Caesar"><img src="http://www.monthlymusic.it/wp-content/uploads/2017/05/64515581-300x300.jpg" alt="Ulver - The Assassination of Julius Caesar" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2017/04/23/ulver-the-assassination-of-julius-caesar/">Ulver &#8211; The Assassination of Julius Caesar</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2016/01/11/il-nostro-saluto-al-duca-bianco-del-rock/" title="Il nostro saluto al Duca Bianco del Rock"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/time-may-change-me-ii-prints-225x300.jpg" alt="Il nostro saluto al Duca Bianco del Rock" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2016/01/11/il-nostro-saluto-al-duca-bianco-del-rock/">Il nostro saluto al Duca Bianco del Rock</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/12/22/top-ten-2015-giulia-delli-santi/" title="Top Ten 2015 - Giulia Delli Santi"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Algiers-Algiers1-297x300.jpg" alt="Top Ten 2015 - Giulia Delli Santi" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/12/22/top-ten-2015-giulia-delli-santi/">Top Ten 2015 &#8211; Giulia Delli Santi</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/11/20/joanna-newsom-divers/" title="Joanna Newsom – Divers"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/11/Joanna-Newsom-–-Divers-300x300.jpg" alt="Joanna Newsom – Divers" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/11/20/joanna-newsom-divers/">Joanna Newsom – Divers</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/09/30/antony-hegarty-il-papa-e-kim-davis/" title="Antony Hegarty, il Papa e Kim Davis"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/09/2012AntonyHegartyPR010612.article_x4-300x178.jpg" alt="Antony Hegarty, il Papa e Kim Davis" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/09/30/antony-hegarty-il-papa-e-kim-davis/">Antony Hegarty, il Papa e Kim Davis</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/09/20/viet-cong-spinti-a-cambiare-nome/" title="Viet Cong spinti a cambiare nome"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/09/bulletproofctpb_p4-300x221.jpg" alt="Viet Cong spinti a cambiare nome" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/09/20/viet-cong-spinti-a-cambiare-nome/">Viet Cong spinti a cambiare nome</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/08/05/the-jesus-mary-chain-ferrara-sotto-le-stelle-ferrara-19072015/" title="The Jesus &amp; Mary Chain @ Ferrara sotto le stelle, Ferrara (19/07/2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/08/The-Jesus-Mary-Chain-@-Ferrara-sotto-le-stelle-Ferrara-19-07-2015-300x200.jpg" alt="The Jesus &amp; Mary Chain @ Ferrara sotto le stelle, Ferrara (19/07/2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/08/05/the-jesus-mary-chain-ferrara-sotto-le-stelle-ferrara-19072015/">The Jesus &#038; Mary Chain @ Ferrara sotto le stelle, Ferrara (19/07/2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/06/21/algiers-algiers-top-ten-2015/" title="Algiers - Algiers (Top Ten 2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Algiers-Algiers-297x300.jpg" alt="Algiers - Algiers (Top Ten 2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/06/21/algiers-algiers-top-ten-2015/">Algiers &#8211; Algiers (Top Ten 2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/04/29/i-refused-tornano-in-studio/" title="I Refused tornano in studio"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/04/refused-freedom-300x300.jpg" alt="I Refused tornano in studio" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/04/29/i-refused-tornano-in-studio/">I Refused tornano in studio</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/04/17/built-to-spill-untethered-moon/" title="Built to Spill - Untethered Moon"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/05/Built-to-Spill-Untethered-Moon-300x300.jpg" alt="Built to Spill - Untethered Moon" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/04/17/built-to-spill-untethered-moon/">Built to Spill &#8211; Untethered Moon</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/02/09/beck-si-porta-casa-due-grammy-awards-2015/" title="Beck si porta a casa due Grammy Awards 2015"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/02/image7-300x183.jpg" alt="Beck si porta a casa due Grammy Awards 2015" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/02/09/beck-si-porta-casa-due-grammy-awards-2015/">Beck si porta a casa due Grammy Awards 2015</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/01/25/benjamin-clementine-least-now/" title="Benjamin Clementine - At Least for Now"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/02/Benjamin-Clementine-At-Least-for-Now-300x300.jpg" alt="Benjamin Clementine - At Least for Now" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/01/25/benjamin-clementine-least-now/">Benjamin Clementine &#8211; At Least for Now</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2015/01/21/viet-cong-viet-cong-top-ten-2015/" title="Viet Cong – Viet Cong (Top Ten 2015)"><img src="http://www.monthlymusic.it/wp-content/uploads/2016/01/Viet-Cong-–-Viet-Cong-300x300.jpg" alt="Viet Cong – Viet Cong (Top Ten 2015)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2015/01/21/viet-cong-viet-cong-top-ten-2015/">Viet Cong – Viet Cong (Top Ten 2015)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/12/20/top-ten-2014-giulia-delli-santi/" title="Top Ten 2014 - Giulia Delli Santi"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/01/ROME-A-Passage-to-Rhodesia1-300x300.jpg" alt="Top Ten 2014 - Giulia Delli Santi" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/12/20/top-ten-2014-giulia-delli-santi/">Top Ten 2014 &#8211; Giulia Delli Santi</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/09/21/vance-joy-dream-your-life-away/" title="Vance Joy - Dream Your Life Away"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/10/Vance-Joy-Dream-Your-Life-Away-300x300.jpg" alt="Vance Joy - Dream Your Life Away" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/09/21/vance-joy-dream-your-life-away/">Vance Joy &#8211; Dream Your Life Away</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/08/30/fink-hard-believer/" title="Fink - Hard Believer"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/08/Fink-Hard-Believer-300x300.jpg" alt="Fink - Hard Believer" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/08/30/fink-hard-believer/">Fink &#8211; Hard Believer</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/08/23/bahamas-bahamas-is-afie/" title="Bahamas - Bahamas Is Afie"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/09/Bahamas-Bahamas-Is-Afie-300x300.jpg" alt="Bahamas - Bahamas Is Afie" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/08/23/bahamas-bahamas-is-afie/">Bahamas &#8211; Bahamas Is Afie</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/08/02/rome-a-passage-to-rhodesia-top-ten-2014/" title="ROME - A Passage to Rhodesia (Top Ten 2014)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/01/ROME-A-Passage-to-Rhodesia-300x300.jpg" alt="ROME - A Passage to Rhodesia (Top Ten 2014)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/08/02/rome-a-passage-to-rhodesia-top-ten-2014/">ROME &#8211; A Passage to Rhodesia (Top Ten 2014)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/07/14/dakota-suite-quentin-sirjacq-there-is-calm-to-be-done-top-ten-2014/" title="Dakota Suite &amp; Quentin Sirjacq - There Is Calm to Be Done (Top Ten 2014)"><img src="http://www.monthlymusic.it/wp-content/uploads/2015/01/Dakota-Suite-Quentin-Sirjacq-There-Is-Calm-to-Be-Done-300x300.jpg" alt="Dakota Suite &amp; Quentin Sirjacq - There Is Calm to Be Done (Top Ten 2014)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/07/14/dakota-suite-quentin-sirjacq-there-is-calm-to-be-done-top-ten-2014/">Dakota Suite &#038; Quentin Sirjacq &#8211; There Is Calm to Be Done (Top Ten 2014)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/05/31/chatham-county-line-tightrope/" title="Chatham County Line - Tightrope"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/07/Chatham-County-Line-Tightrope-300x300.jpg" alt="Chatham County Line - Tightrope" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/05/31/chatham-county-line-tightrope/">Chatham County Line &#8211; Tightrope</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/04/30/eels-the-cautionary-tales-of-mark-oliver-everett/" title="Eels - The Cautionary Tales of Mark Oliver Everett"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/05/Eels-The-Cautionary-Tales-of-Mark-Oliver-Everett--300x300.jpg" alt="Eels - The Cautionary Tales of Mark Oliver Everett" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/04/30/eels-the-cautionary-tales-of-mark-oliver-everett/">Eels &#8211; The Cautionary Tales of Mark Oliver Everett</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/02/28/beck-morning-phase/" title="Beck - Morning Phase"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/03/Beck-Morning-Phase--300x300.jpg" alt="Beck - Morning Phase" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/02/28/beck-morning-phase/">Beck &#8211; Morning Phase</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2014/01/29/stephen-malkmus-the-jicks-wig-out-at-jagbags/" title="Stephen Malkmus &amp; The Jicks - Wig Out at Jagbags"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/02/Stephen-Malkmus-The-Jicks-Wig-Out-at-Jagbags--300x300.jpg" alt="Stephen Malkmus &amp; The Jicks - Wig Out at Jagbags" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2014/01/29/stephen-malkmus-the-jicks-wig-out-at-jagbags/">Stephen Malkmus &#038; The Jicks &#8211; Wig Out at Jagbags</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/12/27/top-ten-2013-giulia-delli-santi/" title="Top Ten 2013 - Giulia Delli Santi"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/01/Bill-Callahan-Dream-River--300x300.jpg" alt="Top Ten 2013 - Giulia Delli Santi" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/12/27/top-ten-2013-giulia-delli-santi/">Top Ten 2013 &#8211; Giulia Delli Santi</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/11/26/chantal-acda-let-your-hands-be-my-guide/" title="Chantal Acda - Let Your Hands Be My Guide"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/12/Chantal-Acda-Let-Your-Hands-Be-My-Guide--300x300.jpg" alt="Chantal Acda - Let Your Hands Be My Guide" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/11/26/chantal-acda-let-your-hands-be-my-guide/">Chantal Acda &#8211; Let Your Hands Be My Guide</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/09/23/neko-case-the-worse-things-get-the-harder-i-fight-the-harder-i-fight-the-more-i-love-you/" title="Neko Case - The Worse Things Get, the Harder I Fight, the Harder I Fight, the More I Love You"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/10/Neko-Case-The-Worse-Things-Get-the-Harder-I-Fight-the-Harder-I-Fight-the-More-I-Love-You--300x300.jpg" alt="Neko Case - The Worse Things Get, the Harder I Fight, the Harder I Fight, the More I Love You" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/09/23/neko-case-the-worse-things-get-the-harder-i-fight-the-harder-i-fight-the-more-i-love-you/">Neko Case &#8211; The Worse Things Get, the Harder I Fight, the Harder I Fight, the More I Love You</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/08/25/laura-veirs-warp-and-weft/" title="Laura Veirs - Warp and Weft"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/09/Laura-Veirs-Warp-and-Weft-300x300.jpg" alt="Laura Veirs - Warp and Weft" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/08/25/laura-veirs-warp-and-weft/">Laura Veirs &#8211; Warp and Weft</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/06/23/sigur-ros-kveikur/" title="Sigur Rós - Kveikur"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/07/Sigur-Rós-Kveikur-300x300.jpg" alt="Sigur Rós - Kveikur" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/06/23/sigur-ros-kveikur/">Sigur Rós &#8211; Kveikur</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/04/25/junip-junip/" title="Junip - Junip"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/05/Junip-Junip-300x300.jpg" alt="Junip - Junip" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/04/25/junip-junip/">Junip &#8211; Junip</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/01/31/high-highs-open-season/" title="High Highs – Open Season"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/02/High-Highs-–-Open-Season-300x300.png" alt="High Highs – Open Season" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/01/31/high-highs-open-season/">High Highs – Open Season</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2013/01/19/plantman-whispering-trees-top-ten-2013/" title="Plantman - Whispering Trees (Top Ten 2013)"><img src="http://www.monthlymusic.it/wp-content/uploads/2014/01/Plantman-Whispering-Trees-300x300.jpg" alt="Plantman - Whispering Trees (Top Ten 2013)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2013/01/19/plantman-whispering-trees-top-ten-2013/">Plantman &#8211; Whispering Trees (Top Ten 2013)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2012/12/14/top-ten-2012-giulia-delli-santi/" title="Top Ten 2012 - Giulia Delli Santi"><img src="http://www.monthlymusic.it/wp-content/uploads/2012/12/Fiona-Apple-The-Idler-Wheel-Is-Wiser-Than-the-Driver-of-the-Screw-and-Whipping-Cords-Will-Serve-You-More-Than-Ropes-Will-Ever-Do1-300x300.jpg" alt="Top Ten 2012 - Giulia Delli Santi" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2012/12/14/top-ten-2012-giulia-delli-santi/">Top Ten 2012 &#8211; Giulia Delli Santi</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2012/12/14/perfume-genius-put-your-back-n-2-it-top-ten-2012/" title="Perfume Genius - Put Your Back N 2 It (Top Ten 2012)"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/01/Perfume-Genius-Put-Your-Back-N-2-It--300x300.jpg" alt="Perfume Genius - Put Your Back N 2 It (Top Ten 2012)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2012/12/14/perfume-genius-put-your-back-n-2-it-top-ten-2012/">Perfume Genius &#8211; Put Your Back N 2 It (Top Ten 2012)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2012/07/31/meursault-something-for-the-weakened/" title="Meursault - Something For The Weakened"><img src="http://www.monthlymusic.it/wp-content/uploads/2012/09/Meursault-Something-For-The-Weakened-300x300.jpg" alt="Meursault - Something For The Weakened" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2012/07/31/meursault-something-for-the-weakened/">Meursault &#8211; Something For The Weakened</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2012/05/30/sigur-ros-valtari/" title="Sigur Rós - Valtari"><img src="http://www.monthlymusic.it/wp-content/uploads/2012/07/Sigur-Rós-Valtari-300x300.jpg" alt="Sigur Rós - Valtari" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2012/05/30/sigur-ros-valtari/">Sigur Rós &#8211; Valtari</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2012/04/30/claro-intelecto-reform-club/" title="Claro Intelecto - Reform Club"><img src="http://www.monthlymusic.it/wp-content/uploads/2012/06/Claro-Intelecto-Reform-Club.jpg" alt="Claro Intelecto - Reform Club" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2012/04/30/claro-intelecto-reform-club/">Claro Intelecto &#8211; Reform Club</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2012/03/07/andrew-bird-break-it-yourself-top-ten-2012/" title="Andrew Bird - Break It Yourself (Top Ten 2012)"><img src="http://www.monthlymusic.it/wp-content/uploads/2013/01/andrew-bird-break-yourself_jpg_630x630_q85-300x300.jpg" alt="Andrew Bird - Break It Yourself (Top Ten 2012)" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2012/03/07/andrew-bird-break-it-yourself-top-ten-2012/">Andrew Bird &#8211; Break It Yourself (Top Ten 2012)</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	    <li>
	    	<figure>
	    		<a href="http://www.monthlymusic.it/2012/02/17/anais-mitchell-young-man-in-america/" title="Anaïs Mitchell - Young Man in America"><img src="http://www.monthlymusic.it/wp-content/uploads/2012/03/Anaïs-Mitchell-Young-Man-in-America-300x300.jpg" alt="Anaïs Mitchell - Young Man in America" class="thumbnail medium " /></a>	    		<figcaption><a href="http://www.monthlymusic.it/2012/02/17/anais-mitchell-young-man-in-america/">Anaïs Mitchell &#8211; Young Man in America</a></figcaption>
	    		<div class="clear"></div>
	    	</figure>
	    </li>
	   	  </ul>
	</div>
</div>
<div class="clear"></div>

<div class="postmetadata alt">
	<small>
				<div class="icon"><span class="ui-icon ui-icon-clock"></span> domenica, maggio 7th, 2017 at 21:16</div> 
		<div class="icon"><span class="ui-icon ui-icon-folder-open"></span> <a href="http://www.monthlymusic.it/category/ildiscodelmese/" rel="category tag">Il disco del mese</a></div>
		<div class="icon"><span class="ui-icon ui-icon-signal-diag"></span>  <a href='http://www.monthlymusic.it/2017/05/07/at-the-drive-in-in%e2%80%a2ter-a%e2%80%a2li%e2%80%a2a/feed/'>Feed</a></div> 
		<div id="dialog_link"><span class="ui-icon ui-icon-comment"></span><a href="#"> Comments</a></div>
		<div class="icon"></div>
		<div id="post-nav">
		    <div class="post-nav-prev"><a href="http://www.monthlymusic.it/2017/05/05/forest-swords-compassion/" rel="prev"><span class="ui-icon ui-icon-circle-triangle-w"></span> Previous</a></div>
		    <div class="post-nav-next"><a href="http://www.monthlymusic.it/2017/05/11/mac-demarco-this-old-dog/" rel="next"><span class="ui-icon ui-icon-circle-triangle-e"></span> Next</a></div>
		</div>
		    <br class="clear" />
	</small>
	<div class="clear"></div>
</div>

<div id="dialog" title="Comments">

<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

</div>

<div class="clear"></div>
			    

</div>

<!-- Begin Footer -->
<br class="clear" />
</div>
<div id="footer-wrap">
<div id="footer">
<div class="span-3 append-1 small">
<div class="item"><h6 class="sub">Archivio</h6>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			<option value="">Seleziona mese</option>

				<option value='http://www.monthlymusic.it/2017/05/'> maggio 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2017/04/'> aprile 2017 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2017/03/'> marzo 2017 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2017/02/'> febbraio 2017 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2017/01/'> gennaio 2017 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/12/'> dicembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/11/'> novembre 2016 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2016/10/'> ottobre 2016 &nbsp;(4)</option>
	<option value='http://www.monthlymusic.it/2016/09/'> settembre 2016 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2016/08/'> agosto 2016 &nbsp;(1)</option>
	<option value='http://www.monthlymusic.it/2016/07/'> luglio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/06/'> giugno 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/05/'> maggio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/04/'> aprile 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/03/'> marzo 2016 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2016/02/'> febbraio 2016 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2016/01/'> gennaio 2016 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2015/12/'> dicembre 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2015/11/'> novembre 2015 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2015/10/'> ottobre 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/09/'> settembre 2015 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2015/08/'> agosto 2015 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2015/07/'> luglio 2015 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2015/06/'> giugno 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/05/'> maggio 2015 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2015/04/'> aprile 2015 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2015/03/'> marzo 2015 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2015/02/'> febbraio 2015 &nbsp;(33)</option>
	<option value='http://www.monthlymusic.it/2015/01/'> gennaio 2015 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/12/'> dicembre 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/11/'> novembre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/10/'> ottobre 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/09/'> settembre 2014 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2014/08/'> agosto 2014 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2014/07/'> luglio 2014 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2014/06/'> giugno 2014 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2014/05/'> maggio 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/04/'> aprile 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2014/03/'> marzo 2014 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2014/02/'> febbraio 2014 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2014/01/'> gennaio 2014 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/12/'> dicembre 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/11/'> novembre 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/10/'> ottobre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/09/'> settembre 2013 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2013/08/'> agosto 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/07/'> luglio 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/06/'> giugno 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2013/05/'> maggio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/04/'> aprile 2013 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2013/03/'> marzo 2013 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2013/02/'> febbraio 2013 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2013/01/'> gennaio 2013 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2012/12/'> dicembre 2012 &nbsp;(29)</option>
	<option value='http://www.monthlymusic.it/2012/11/'> novembre 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/10/'> ottobre 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/09/'> settembre 2012 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2012/08/'> agosto 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/07/'> luglio 2012 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2012/06/'> giugno 2012 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2012/05/'> maggio 2012 &nbsp;(15)</option>
	<option value='http://www.monthlymusic.it/2012/04/'> aprile 2012 &nbsp;(11)</option>
	<option value='http://www.monthlymusic.it/2012/03/'> marzo 2012 &nbsp;(16)</option>
	<option value='http://www.monthlymusic.it/2012/02/'> febbraio 2012 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2012/01/'> gennaio 2012 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/12/'> dicembre 2011 &nbsp;(27)</option>
	<option value='http://www.monthlymusic.it/2011/11/'> novembre 2011 &nbsp;(26)</option>
	<option value='http://www.monthlymusic.it/2011/10/'> ottobre 2011 &nbsp;(21)</option>
	<option value='http://www.monthlymusic.it/2011/09/'> settembre 2011 &nbsp;(19)</option>
	<option value='http://www.monthlymusic.it/2011/08/'> agosto 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/07/'> luglio 2011 &nbsp;(40)</option>
	<option value='http://www.monthlymusic.it/2011/06/'> giugno 2011 &nbsp;(24)</option>
	<option value='http://www.monthlymusic.it/2011/05/'> maggio 2011 &nbsp;(13)</option>
	<option value='http://www.monthlymusic.it/2011/04/'> aprile 2011 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2011/03/'> marzo 2011 &nbsp;(18)</option>
	<option value='http://www.monthlymusic.it/2011/02/'> febbraio 2011 &nbsp;(12)</option>
	<option value='http://www.monthlymusic.it/2011/01/'> gennaio 2011 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/12/'> dicembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/11/'> novembre 2010 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2010/10/'> ottobre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/09/'> settembre 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/08/'> agosto 2010 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2010/07/'> luglio 2010 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2010/06/'> giugno 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/05/'> maggio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2010/04/'> aprile 2010 &nbsp;(14)</option>
	<option value='http://www.monthlymusic.it/2010/03/'> marzo 2010 &nbsp;(17)</option>
	<option value='http://www.monthlymusic.it/2010/02/'> febbraio 2010 &nbsp;(10)</option>
	<option value='http://www.monthlymusic.it/2010/01/'> gennaio 2010 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/12/'> dicembre 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/11/'> novembre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/10/'> ottobre 2009 &nbsp;(8)</option>
	<option value='http://www.monthlymusic.it/2009/09/'> settembre 2009 &nbsp;(5)</option>
	<option value='http://www.monthlymusic.it/2009/08/'> agosto 2009 &nbsp;(3)</option>
	<option value='http://www.monthlymusic.it/2009/07/'> luglio 2009 &nbsp;(2)</option>
	<option value='http://www.monthlymusic.it/2009/06/'> giugno 2009 &nbsp;(7)</option>
	<option value='http://www.monthlymusic.it/2009/05/'> maggio 2009 &nbsp;(6)</option>
	<option value='http://www.monthlymusic.it/2009/04/'> aprile 2009 &nbsp;(9)</option>
	<option value='http://www.monthlymusic.it/2009/03/'> marzo 2009 &nbsp;(8)</option>
		</select>
</div></div>
<div class="column span-3 append-1 small">
</div>
<div class="column span-10 append-1 small">
<div class="item"><h6 class="sub">Cerca in MonthlyMusic</h6><form role="search" method="get" id="searchform" class="searchform" action="http://www.monthlymusic.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div></div>
<!--
<div class="column span-5 small last">
<h6 class="sub">Credits</h6>
<p class="quiet">
        <div class="icon"><a href="http://graphpaperpress.com"><span class="ui-icon ui-icon-power"></span>Design by Graph Paper Press</a></div><br class="clear" />
        <div class="icon"><a href="http://wordpress.org"><span class="ui-icon ui-icon-gear"></span>Powered by Wordpress</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Subscribe</a></div><br class="clear" />
		<div class="icon"><a href=""><span class="ui-icon ui-icon-signal-diag"></span>Comments</a></div><br class="clear" />
		<div class="icon"><a href="/" title="Home"><span class="ui-icon ui-icon-key"></span>Copyright , </a></div><br class="clear" />
		<!--  queries.  seconds. -->
<!--
</p>
</div>
-->

<br class="clear" />
</div>
</div>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-content/plugins/wpaudio-mp3-player/wpaudio.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://www.monthlymusic.it/wp-includes/js/comment-reply.min.js?ver=4.1.12'></script>

			<div id="cookie-notice" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>